Код модели: SF200E-48P-CN
Розничная цена: US$782.00
Напишите нам, чтобы получить специальную цену сегодня: [email protected]

Серия коммутаторов Cisco 200E Smart Switches – это доступные интеллектуальные коммутаторы, которые сочетают высокую производительность и надёжность сети с основными функциями управления, необходимыми для стабильной корпоративной сети. Эти масштабируемые коммутаторы обеспечивают расширенные функции управления, безопасности и качества обслуживания (QoS) по сравнению с неуправляемыми коммутаторами, при этом стоят дешевле управляемых. Благодаря простому веб-интерфейсу и инструменту обнаружения сети Cisco FindIT Network Discovery Tool вы можете развернуть и настроить надёжную бизнес-сеть за считанные минуты. Если вам нужно базовое высокоскоростное подключение компьютеров и серверов или комплексное решение для голоса, данных и беспроводной связи, коммутаторы серии Cisco 200E отвечают вашим требованиям. Возможные сценарии развёртывания:
Высокоскоростное подключение рабочих мест. Коммутаторы Cisco серии 200E позволяют быстро и безопасно соединять сотрудников, работающих в небольших офисах, между собой, а также с серверами, принтерами и другими устройствами, которые они используют. Высокая производительность и надёжность подключения ускоряют передачу файлов и обработку данных, повышают время безотказной работы сети и помогают сотрудникам оставаться на связи и работать продуктивно.
Безопасное беспроводное подключение. Коммутаторы Cisco серии 200E работают с беспроводными решениями Cisco и сторонних производителей, расширяя зону действия вашей сети. Сотрудники могут эффективно работать из переговорных и общих зон, взаимодействовать в любом офисе и получать доступ к бизнес-приложениям из любой точки. Power over Ethernet (PoE) позволяет коммутатору передавать питание по сетевому кабелю для точек доступа Wi-Fi и упрощает развёртывание беспроводной сети. Встроенные функции безопасности гарантируют, что доступ к сети и сетевым приложениям получат только авторизованные пользователи.
Унифицированные коммуникации. Серия Cisco 200E предоставляет функции QoS, позволяющие приоритизировать чувствительный к задержкам трафик и объединить все коммуникационные решения, такие как IP-телефония и видеонаблюдение, в единой Ethernet-сети. Cisco предлагает полный портфель продуктов IP-телефонии и других решений для унифицированных коммуникаций для малого бизнеса, а коммутаторы Cisco серии 200E прошли тщательное тестирование, что обеспечивает простую интеграцию и полную совместимость с этими и другими продуктами сторонних производителей.
Краткие характеристики
В таблице 1 приведены краткие характеристики.
|
Код товара |
SF200E-48P-CN |
|
Производительность в миллионах пакетов в секунду (Мпакет/с) (пакеты 64 байта) |
10.12 |
|
Таблица MAC-адресов |
До 8192 MAC-адресов |
|
Всего системных портов |
48 портов Fast Ethernet |
|
Порты RJ-45 |
48 портов Fast Ethernet |
|
Комбинированные порты |
2 комбо-порта Gigabit Ethernet |
|
Flash |
8 МБ |
|
Память ЦП |
64 МБ |
|
Буфер пакетов |
Все значения суммарные по всем портам, так как буферы распределяются динамически: |
|
Габариты (Ш x В x Г) |
440 x 44 x 350 mm 17.35 x 1.74 x 13.8 in |
|
Масса устройства |
5.72 кг 12.61 lbs |
|
Питание |
100V-240V 3.0-1.5A 50-60 Гц |
Сравнить с похожими товарами
В таблице 2 приведено сравнение SF200E-24-CN, SF200E-24P-CN и SF200E-48P-CN.
|
Код товара |
SF200E-24-CN |
SF200E-24P-CN |
SF200E-48P-CN |
|
Производительность в миллионах пакетов в секунду (Мпакет/с) (пакеты 64 байта) |
6.55 |
6.55 |
10.12 |
|
Всего системных портов |
24 порта Fast Ethernet |
24 порта Fast Ethernet |
48 портов Fast Ethernet |
|
Порты RJ-45 |
24 порта Fast Ethernet |
24 порта Fast Ethernet |
48 портов Fast Ethernet |
|
Комбинированные порты |
2 комбо-порта Gigabit Ethernet |
2 комбо-порта Gigabit Ethernet |
2 комбо-порта Gigabit Ethernet |
|
Flash |
8 МБ |
8 МБ |
8 МБ |
|
Память ЦП |
64 МБ |
64 МБ |
64 МБ |
|
Питание |
100V-240V 1.0-.05A 50-60 Гц |
100V-240V 2.0-1.0A 50-60 Гц |
100V-240V 3.0-1.5A 50-60 Гц |
Перед покупкой
У вас есть вопросы по SF200E-48P-CN?
Свяжитесь с нами по эл. почте Онлайн-чат или [email protected].
Технические характеристики SF200E-48P-CN
Характеристики SF200E-48P-CN |
|
|
Производительность |
|
|
Пропускная способность коммутации и скорость пересылки |
|
|
Производительность в миллионах пакетов в секунду (Мпакет/с) (пакеты 64 байта) |
10.12 |
|
Коммутация уровня 2 |
|
|
Spanning Tree Protocol (STP) |
Поддержка стандарта 802.1d STP Быстрая сходимость по 802.1w (Rapid Spanning Tree [RSTP]), включена по умолчанию Multiple Spanning Tree instances using 802.1s (MSTP) |
|
Агрегация каналов |
Поддержка IEEE 802.3ad Link Aggregation Control Protocol (LACP) • До 4 групп • До 8 портов в группе с 16 кандидатами-портами на каждую (динамическую) агрегацию каналов 802.3ad |
|
VLAN |
Поддержка до 256 VLAN одновременно (из 4096 идентификаторов VLAN). VLAN на основе портов и с тегированием 802.1Q VLAN на основе портов и на основе 802.1Q тегов |
|
Голосовой VLAN |
Голосовой трафик автоматически назначается голосовой VLAN и обрабатывается с соответствующим уровнем QoS |
|
Snooping протокола IGMP (Internet Group Management Protocol) версий 1 и 2 |
IGMP ограничивает полосу, занимаемую ресурсоёмким многоадресным трафиком, только для запрашивающих его получателей; поддерживает 128 групп многоадресной рассылки |
|
Блокировка головного элемента (HOL) |
Предотвращение блокировки HOL |
|
Безопасность |
|
|
IEEE 802.1X (роль аутентификатора) |
802.1X: аутентификация RADIUS и хеширование MD5 |
|
Безопасность портов |
Привязка MAC-адресов к портам и ограничение количества изученных MAC-адресов |
|
Контроль штормов (Storm control) |
Широковещательный, многоадресный и неизвестный unicast-трафик |
|
Качество обслуживания (QoS) |
|
|
Уровни приоритета |
8 аппаратных очередей |
|
Планирование |
Строгий приоритет и взвешенный циклический алгоритм (WRR) Назначение очереди на основе значения DSCP (DiffServ Code Point) и класса обслуживания (802.1p/CoS) |
|
Классы обслуживания (CoS) |
На основе порта, на основе приоритета VLAN 802.1p, IPv4/v6 на основе приоритета IP/типа обслуживания (ToS)/DSCP, Differentiated Services (DiffServ) |
|
Ограничение скорости |
Ограничитель входящего трафика (ingress policer) для каждой VLAN и каждого порта |
|
Стандарты |
|
|
Стандарты |
IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1350, RFC 1533, RFC 1541, RFC 1542, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1215, RFC 3416 |
|
IPv6 |
|
|
IPv6 |
Режим хоста IPv6 IPv6 через Ethernet Двойной стек IPv6/IPv4 Обнаружение соседей и маршрутизаторов IPv6 (ND) IPv6 автоконфигурация адресов без сохранения состояния Клиент DHCPv6 Обнаружение максимального размера блока передачи (MTU) по пути Обнаружение дублирующихся адресов (DAD) Протокол ICMP версии 6 (Internet Control Message Protocol) |
|
QoS IPv6 |
Приоритизация пакетов IPv6 на аппаратном уровне |
|
Снупинг Multicast Listener Discovery (MLD) |
Доставка multicast-пакетов IPv6 только нужным получателям |
|
Приложения IPv6 |
Web, ping, Trivial File Transfer Protocol (TFTP), DNS-клиент, TELNET, SSH, Bonjour |
|
Поддерживаемые RFC IPv6 |
RFC 2463: ICMP версии 6 RFC 3513: архитектура адресации IPv6 RFC 4291: архитектура адресации IPv6 RFC 2460: спецификация IPv6 RFC 2461: обнаружение соседей для IPv6 RFC 2462: автоконфигурация адресов IPv6 без сохранения состояния RFC 1981: обнаружение максимального размера блока передачи (MTU) по пути |
|
Управление |
|
|
Веб-интерфейс |
Встроенная утилита настройки коммутатора через браузер для простой конфигурации устройства (HTTP). Поддерживает настройку, панель управления системой, техническое обслуживание и мониторинг |
|
SNMP |
SNMP версий 1, 2c и 3 с поддержкой трапов и модели безопасности SNMP версии 3 на основе пользователей (USM) |
|
Удаленный мониторинг (RMON) |
Встроенный программный агент RMON поддерживает 4 группы RMON (history, statistics, alarms и events) для расширенного управления трафиком, мониторинга и анализа |
|
IPv4 и IPv6 dual stack |
Совместная работа двух стеков протоколов для упрощения миграции |
|
Обновление прошивки |
Обновление ПО через веб-браузер (HTTP) и TFTP |
|
Зеркалирование портов |
Трафик с порта может быть зеркалирован на другой порт для анализа с помощью анализатора сети или RMON-зонда. Поддерживается до 4 портов-источников на один порт назначения. Поддерживается одна сессия. |
|
Зеркалирование VLAN |
Трафик из VLAN может быть зеркалирован на порт для анализа с помощью анализатора сети или RMON-зонда. Поддерживается до 4 VLAN-источников на один порт назначения. Поддерживается одна сессия. |
|
DHCP (опции 66 и 67) |
Опции протокола DHCP (Dynamic Host Configuration Protocol) обеспечивают более жёсткий контроль из единой точки (сервера DHCP) для получения IP-адреса и автоконфигурации (с загрузкой конфигурационного файла) |
|
Текстовый интерфейс CLI (Textview) |
Интерфейс командной строки с поддержкой скриптов |
|
Локализация |
Локализация графического интерфейса и документации на несколько языков |
|
Прочее управление |
HTTP, RADIUS, зеркалирование портов, обновление по TFTP, клиент DHCP, BOOTP, SNTP, ping, syslog, SSH; диагностика кабеля; Telnet-клиент (с поддержкой защищённого SSH) |
|
Энергоэффективность |
|
|
Energy Detect |
Автоматически отключает питание на порту RJ-45, когда коммутатор обнаруживает потерю связи Активный режим возобновляется без потери пакетов, когда коммутатор обнаруживает восстановление связи |
|
Общие |
|
|
Таблица MAC-адресов |
До 8192 MAC-адресов |
|
Обнаружение |
|
|
Link Layer Discovery Protocol (LLDP) (802.1ab) с расширениями LLDP-MED |
LLDP позволяет коммутатору передавать соседним устройствам свой идентификатор, конфигурацию и возможности; эти данные хранятся в MIB. LLDP-MED – это расширение LLDP, добавляющее возможности, необходимые для IP-телефонов. |
|
Power over Ethernet (PoE) |
|
|
IEEE 802.3af PoE подаётся на половину RJ-45 портов в пределах указанных бюджетов мощности |
Максимальная мощность 15.4W на любой порт Ethernet 10/100. Общая доступная мощность PoE на коммутатор составляет: |
|
Мощность, выделенная для PoE |
180W |
|
Количество портов с поддержкой PoE |
24 |
|
Потребление энергии |
|
|
Режим экономии энергии |
Energy Detect |
|
Потребляемая мощность: в худшем случае |
110V/P=48.99W 220 /P=46.84W |
|
Тепловыделение (BTU/ч) |
159.8 |
|
Порты |
|
|
Всего системных портов |
48 портов Fast Ethernet |
|
Порты RJ-45 |
48 портов Fast Ethernet |
|
Комбинированные порты |
2 комбо-порта Gigabit Ethernet |
|
Кнопки |
Кнопка сброса |
|
Тип кабеля |
Неэкранированная витая пара (UTP) категории 5 или выше для 10BASE-T/100BASE-TX; UTP категории 5 или выше для 1000BASE-T |
|
Светодиоды |
System, Link/Act, PoE, Speed |
|
Flash |
8 МБ |
|
Память ЦП |
64 МБ |
|
Буфер пакетов |
Все значения суммарные по всем портам, так как буферы распределяются динамически: |
|
|
1 Мб |
|
Поддерживаемые модули Small Form-Factor Pluggable (SFP) |
Типичное расстояние |
|
2 км |
|
|
10 км |
|
|
Корпоративные сети, сети центров обработки данных |
|
|
40 км |
|
|
300 m |
|
|
40 км |
|
|
10 км |
|
|
Условия эксплуатации |
|
|
Габариты (Ш x В x Г) |
440 x 44 x 350 mm 17.35 x 1.74 x 13.8 in |
|
Масса устройства |
5.72 кг 12.61 lbs |
|
Питание |
100V-240V 3.0-1.5A 50-60 Гц |
|
Сертификация |
UL (UL 60950), CSA (CSA 22.2), знак CE, FCC Part 15 (CFR 47), класс A |
|
Рабочая температура |
От 32° до 104°F (от 0° до 40°C) |
|
Температура хранения |
от -4° до 158°F (от -20° до 70°C) |
|
Рабочая влажность |
От 10% до 90%, относительная, без конденсации |
|
Влажность при хранении |
От 10% до 90%, относительная, без конденсации |
|
Уровень акустического шума и средняя наработка на отказ (MTBF) |
|
|
Вентиляторы (количество) |
1 |
|
Акустический шум |
N/A |
|
MTBF при 40°C (часов) |
51,866 |
|
Гарантия |
Ограниченный срок службы |
|
Комплектация |
|
|
• Коммутатор Cisco серии 200E Smart Switch • Шнур питания • Крепёжный комплект • Консольный кабель RS-232 • CD-ROM с документацией пользователя (PDF) • Краткое руководство по началу работы |
|
|
Минимальные требования |
|
|
• Веб-браузер: Mozilla Firefox версии 2.5 или выше; Microsoft Internet Explorer версии 6 или выше • Кабель Ethernet категории 5 • Установленные на каждом компьютере сети TCP/IP, сетевой адаптер и сетевая ОС (например, Microsoft Windows, Linux или Mac OS X) |
|