WS-C6506-E-VPN+-K9: коммутатор Cisco 6500. Цена и технические характеристики

Поделиться

Код модели: WS-C6506-E-VPN+-K9 (USED)

Розничная цена: US$4,620.00

Напишите нам, чтобы получить специальную цену сегодня: [email protected]

Cisco VPN Services Port Adapter (VSPA) — модуль VPN следующего поколения, предназначенный для поддержки технологий VPN нового поколения с системной пропускной способностью до 8 Gbps в модульном, гибком и масштабируемом форм-факторе (см. рисунок 1). Для работы Cisco VSPA требуется Cisco Catalyst 6500 Series Services SPA Carrier-600 (SSC-600) в коммутаторах Cisco Catalyst 6500 Series. Каждый модуль SSC-600 занимает один слот в коммутаторе Cisco Catalyst 6500 Series и может поддерживать до двух Cisco VPN Services Port Adapters. Cisco VSPA вместе с SSC-600 обеспечивает масштабируемую и экономичную производительность VPN для коммутаторов Cisco Catalyst 6500 Series.

Краткие характеристики

В таблице 1 приведены краткие характеристики.

Код товара

WS-C6506-E-VPN+-K9

Туннелирование VPN

IPsec (RFC 2401–2411 и 2451)

Шифрование

● Encapsulating Security Payload (ESP)

● DES

??3DES

● AES 128, 192, 256

Аутентификация

● Цифровые сертификаты X.509 (подписи RSA)

● Зашифрованные nonce (шифрование RSA)

● Предварительно согласованные ключи

● Simple Certificate Enrollment Protocol (SCEP)

● RADIUS (RFC 2138)

● TACACS+

Целостность

Код аутентификации сообщений на основе хэша с MD5 (HMAC-MD5) и защищенным хэшем Algorithm-1 (HMAC-SHA-1) (RFC 2403 и 2404)

Управление ключами

Протокол обмена ключами IKE (IKE; RFC 2407–2409)

IKE-XAUTH

IKE-CFG-MODE

Поддержка CA/PKI

● Entrust

● VeriSign

● Microsoft

● Netscape

● IPlanet

● Baltimore Technologies

Отказоустойчивость и высокая доступность

● HSRP + RRI

● IPsec stateful failover внутри шасси (blade-to-blade)

● IPsec stateless failover между шасси (box-to-box), active/standby

● DPD

● Динамическая маршрутизация через IPsec (см. раздел «Routing Protocols» в этой таблице)

Модули управления (Supervisor Engine)

Cisco Catalyst 6500 Series, модуль супервизора Engine 32, серия 720 или VSS_10G

Поддерживаемые интерфейсы LAN

● Multiport Fast Ethernet

● Multiport Fast Ethernet с питанием по линии (inline power)

● Multiport Gigabit Ethernet

● 10 Gigabit Ethernet

Поддерживаемые интерфейсы WAN

● Gigabit Ethernet WAN и Enhanced Gigabit Ethernet WAN

● Одно- и двухпортовые T3/E3

● Одно- и двухпортовые High-Speed Serial Interface (HSSI)

● Многопортовые T1/E1

● Многоканальные T1/T3/E3

● OC-3 ATM single-mode (SM) и multimode (MM)

● OC-3 packet over SONET/SDH (POS) SM и MM

● OC-12 ATM SM и MM

● OC-12 POS SM и MM

● OC-48 POS SM

● OC-48 POS-Dynamic Packet Transport (DPT) SM

Физические размеры

● Длина: 5.92 in. (15 cm)

● Ширина: 6.75 in. (17.15 cm)

● Высота: 1.52 in. (3.9 cm) (двойная высота)

Перед покупкой

Есть вопросы о WS-C6506-E-VPN+-K9?

Свяжитесь с нами по эл. почте Онлайн-чат или [email protected].

Спецификация

WS-C6506-E-VPN+-K9 (USED): технические характеристики

WS-C6506-E-VPN+-K9 Спецификация

Туннелирование VPN

IPsec (RFC 2401–2411 и 2451)

Шифрование

● Encapsulating Security Payload (ESP)

● DES

¡ñ  3DES

● AES 128, 192, 256

Аутентификация

● Цифровые сертификаты X.509 (подписи RSA)

● Зашифрованные nonce (шифрование RSA)

● Предварительно согласованные ключи

● Simple Certificate Enrollment Protocol (SCEP)

● RADIUS (RFC 2138)

• TACACS+

Целостность

Код аутентификации сообщений на основе хэша с MD5 (HMAC-MD5) и защищенным хэшем Algorithm-1 (HMAC-SHA-1) (RFC 2403 и 2404)

Управление ключами

Протокол обмена ключами IKE (IKE; RFC 2407–2409)

IKE-XAUTH

IKE-CFG-MODE

Поддержка CA/PKI

● Entrust

● VeriSign

● Microsoft

● Netscape

● IPlanet

● Baltimore Technologies

Отказоустойчивость и высокая доступность

● HSRP + RRI

● IPsec stateful failover внутри шасси (blade-to-blade)

● IPsec stateless failover между шасси (box-to-box), active/standby

● DPD

● Динамическая маршрутизация через IPsec (см. раздел «Routing Protocols» в этой таблице)

Модули управления (Supervisor Engine)

Cisco Catalyst 6500 Series, модуль супервизора Engine 32, серия 720 или VSS_10G

Поддерживаемые интерфейсы LAN

● Multiport Fast Ethernet

● Multiport Fast Ethernet с питанием по линии (inline power)

● Multiport Gigabit Ethernet

● 10 Gigabit Ethernet

Поддерживаемые интерфейсы WAN

● Gigabit Ethernet WAN и Enhanced Gigabit Ethernet WAN

● Одно- и двухпортовые T3/E3

● Одно- и двухпортовые High-Speed Serial Interface (HSSI)

● Многопортовые T1/E1

● Многоканальные T1/T3/E3

● OC-3 ATM single-mode (SM) и multimode (MM)

● OC-3 packet over SONET/SDH (POS) SM и MM

● OC-12 ATM SM и MM

● OC-12 POS SM и MM

● OC-48 POS SM

● OC-48 POS-Dynamic Packet Transport (DPT) SM

Физические размеры

● Длина: 5.92 in. (15 cm)

● Ширина: 6.75 in. (17.15 cm)

● Высота: 1.52 in. (3.9 cm) (двойная высота)


Поделиться

Оставьте комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *

Позвонить
Прокрутить вверх