JL676A — коммутаторы Aruba серии 6100: цена и технические характеристики

Поделиться

Код модели: JL676A

Розничная цена: US$1,087.00

Напишите нам, чтобы получить специальную цену сегодня: [email protected]

Коммутаторы Aruba CX 6100 обеспечивают простой, надежный и безопасный проводной доступ для корпоративных сетей с поддержкой IoT, мобильных и облачных приложений.


Краткие характеристики

На рисунке 1 показан внешний вид JL676A.

В таблице 1 приведены краткие характеристики.

Код товара

JL676A

Подтип

10 Gigabit Ethernet

Порты

48 x 10/100/1000 + 4 x 1 Gigabit / 10 Gigabit SFP+

Питающее устройство

Встроенный блок питания

Предоставляемая мощность

65 Вт, 0,5 А


Подробности товара

На рисунке 2 показана передняя панель JL676A.

На рисунке 3 показана задняя панель JL676A.


Возможности

  • ¡ñ Корпоративный коммутатор уровня 2 с поддержкой ACL, развитым QoS и статической маршрутизацией
  • ¡ñ Встроенные восходящие каналы 1/10GbE и до 370W портов Class 4 PoE для подключения устройств IoT
  • ¡ñ Компактная безвентиляторная модель на 12 портов для тихого развертывания
  • ¡ñ Управление из единого окна через Aruba Central для проводной, беспроводной сети и WAN
  • ¡ñ Автоматизированная настройка и проверка с помощью Aruba NetEdit
  • ¡ñ Готов к программно-определяемым сетям, поддержка REST API
  • ¡ñ Упрощает добавление, перемещение и изменение портов без цветовой маркировки


Сравнить с похожими товарами

В таблице 2 приведено сравнение JL676A.

Модуль

JL676A

JL677A

Подтип

10 Gigabit Ethernet

10 Gigabit Ethernet

Порты

48 x 10/100/1000 + 4 x 1 Gigabit / 10 Gigabit SFP+

24 x 10/100/1000 + 4 x 1 Gigabit / 10 Gigabit SFP+

Питающее устройство

Встроенный блок питания

Встроенный блок питания

Предоставляемая мощность

65 Вт, 0,5 А

500 Вт, 2,3 А


Получить подробную информацию

Есть вопросы о  JL676A?

Свяжитесь с нами по эл. почте Онлайн-чат или [email protected].

Спецификация

Технические характеристики JL676A

Спецификация JL676A

Общие

Тип устройства

Коммутатор — 52 порта — управляемый — стекируемый

Тип корпуса

Коммутатор с боковым воздушным потоком для монтажа в стойку 1U

Подтип

10 Gigabit Ethernet

Порты

48 x 10/100/1000 + 4 x 1 Gigabit / 10 Gigabit SFP+

Производительность

Пропускная способность коммутации: 176 Гбит/с | Производительность: 98,6 Мпкт/с | Задержка (1 Гбит/с): 1,9 мкс | Задержка (10 Гбит/с): 1,8 мкс

Ёмкость

Интерфейсы SVI: 16 | записи ARP: 1024 | маршруты IPv4 (Unicast): 512 | маршруты IPv6 (Unicast): 512 | группы IGMP: 512 | группы MLD: 512 | записи ACL IPv4 (ingress): 256 | записи ACL IPv6 (ingress): 128 | записи MAC ACL (ingress): 256

Размер таблицы MAC-адресов

8192 записи

Протокол маршрутизации

IGMPv2, IGMPv3

Алгоритм шифрования

SSL

Метод аутентификации

Secure Shell (SSH), RADIUS, TACACS+, Secure Shell v.2 (SSH2)

Возможности

Управление потоком, поддержка BOOTP, поддержка ARP, поддержка VLAN, поддержка DiffServ, поддержка IPv6, поддержка SNTP, sFlow, поддержка Multiple Spanning Tree Protocol (MSTP), поддержка Trivial File Transfer Protocol (TFTP), MLD snooping, поддержка LACP, поддержка LLDP, контроль доступа на основе портов, DHCP-клиент, Energy Efficient Ethernet, Management Information Base (MIB), Network Access Control (NAC), Neighbor Discovery Protocol (NDP), поддержка SNMP, Internet Control Message Protocol (ICMP), EntityMIB, DNS-клиент, LLDP-MED, User Datagram Protocol (UDP), Rapid Reconfiguration of Spanning Tree (RSTP), адресация IPv6

Соответствующие стандарты

IEEE 802.3, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1s, IEEE 802.3az

Процессор

1 x ARM A9: 1,016 ГГц

ОЗУ

4 ГБ DDR3 SDRAM

Флеш-память

16 GB

Расширение / подключение

Интерфейсы

24 x 10/100/1000 Base-T RJ-45 | 4 x 1/10Gbit LAN SFP+ | 1 x консоль USB-C | 1 x USB Type A

Питание

Питающее устройство

Встроенный блок питания

Предоставляемая мощность

65 Вт, 0,5 А

Требуемое напряжение

AC 230 В (50/60 Гц)

Потребляемая мощность в работе

20,6 Вт

Разное

Соответствующие стандарты

Сертификат FCC Class A, CISPR 24, EN 61000-3-2, IEC 61000-3-2, IEC 61000-3-3, IEC 61000-4-11, IEC 61000-4-2, IEC 61000-4-3, IEC 61000-4-4, IEC 61000-4-5, IEC 61000-4-6, IEC 61000-4-8, EN 61000-3-3, Laser Class 1, UL 60950-1 Second Edition, EN 60825, VCCI Class A, EN 60825-1:2007, CAN/CSA C22.2 No. 60950 Second Edition, IEC 60825-1:2007 Class 1, EN 55022/CISPR 22 Class A, RFC1213, RFC1493, RFC2674, IEC/EN 60950-1, RFC768, RFC2460, RFC2925, RFC1591, RFC783, RFC792

Локализация

Английский / США

Габариты

Ширина

17.4 in

Глубина

9.7 in

Высота

1,7 дюйма

Параметры окружающей среды

Мин. рабочая температура

32 ¡ãF

Макс. рабочая температура

113 ¡ãF

Диапазон рабочей влажности

от 15 до 95% (без конденсации)

Диапазон влажности при хранении

15 — 90% (без конденсата)


Поделиться

Оставьте комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *

Позвонить
Прокрутить вверх