Код модели: JG541A
Розничная цена: срок действия цены истёк
Напишите нам, чтобы получить специальную цену сегодня: [email protected]

Коммутаторы HPE FlexNetwork 5500 HI Series — гигабитные коммутаторы, обеспечивающие высокий уровень отказоустойчивости, безопасности и поддержку мультисервисных задач для уровня доступа центров обработки данных, крупных кампусных и городских сетей Ethernet. Этот JG541A имеет 24 порта 10/100/1000 PoE+ с бюджетом мощности PoE/PoE+ до 740 Вт при конфигурации с двумя блоками питания. Кроме того, модель оснащена 4 фиксированными портами Gigabit Ethernet SFP и 2 портами 10 Gigabit SFP+, а также двумя слотами для модулей расширения.
Краткие характеристики
На рисунке 1 показан внешний вид HPE JG541A.
В таблице 1 приведены краткие характеристики.
|
Код товара |
JG541A |
|
Тип |
Коммутатор HP 5500-24G-PoE+-4SFP HI с 2 интерфейсными слотами |
|
Порты |
24 порта RJ-45 с автоопределением 10/100/1000 PoE+ (IEEE 802.3, тип 10BASE-T, IEEE 802.3u, тип 100BASE-TX, IEEE 802.3ab, тип 1000BASE-T, IEEE 802.3at PoE+) |
|
Дополнительные порты и слоты |
1 последовательный консольный порт RJ-45 1 порт внеполосного управления RJ-45 |
|
Блоки питания |
2 слота для блоков питания Требуется минимум один блок питания (заказывается отдельно) |
|
Память и процессор |
1 ГБ SDRAM Размер буфера пакетов: 3 МБ 512 МБ флеш-памяти |
|
Монтаж и корпус |
Монтируется в стандартную 19-дюймовую телекоммуникационную стойку или шкаф (крепёж в комплекте) |
|
Производительность |
Задержка на 1000 Мб: Задержка на 10 Гб/с: Пропускная способность: до 130,9 Мпакет/с Производительность маршрутизации/коммутации: 176 Гбит/с Размер таблицы маршрутизации: 12000 записей (IPv4), 6000 записей (IPv6) Размер таблицы MAC-адресов: 32000 записей |
|
Габариты (Ш x Г x В) |
4.37 x 43.99 x 46 см (1.72 x 17.32 x 18.11 дюйма) (1U высота) |
|
Вес |
10 кг (22,05 фунта) |
Подробности товара
На рисунке 2 показана передняя панель HPE JG541A.
Примечание:
|
¢Ù |
24 порта Ethernet 10/100/1000 Base-T с автоопределением |
|
¢Ú |
4 порта 100/1000 Base-X SFP |
|
¢Û |
Порт управления Ethernet (Management) |
|
¢Ü |
Консольный порт |
|
¢Ý |
Семисегментный светодиод (блок) |
|
¢Þ |
Кнопка переключения режима индикаторов портов |
|
¢ß |
Светодиод статуса системы (SYS), светодиод статуса блока питания 1 (PWR1), светодиод статуса блока питания 2 (PWR2), Светодиод статуса интерфейсной карты 1 (SLOT1), светодиод статуса интерфейсной карты 2 (SLOT2) |
|
¢à |
2 x порта SFP+ |
На рисунке 3 показана задняя панель HPE JG541A.
Примечание:
|
¢Ù |
Винт заземления |
|
¢Ú |
Слот интерфейсной карты 1 (SLOT1) |
|
¢Û |
Слот интерфейсной карты 2 (SLOT2) |
|
¢Ü |
Слот блока питания 1 (PWR1) |
|
¢Ý |
Слот блока питания 2 (PWR2) |
Сравнить с похожими товарами
Таблица 2 показывает сравнение.
|
Код товара |
JG311A |
JG312A |
JG541A |
JG542A |
JG543A |
|
Тип |
HP 5500-24G-4SFP HI Switch с 2 слотами интерфейсов |
HP 5500-48G-4SFP HI Switch с 2 слотами интерфейсов |
Коммутатор HP 5500-24G-PoE+-4SFP HI с 2 интерфейсными слотами |
Коммутатор HP 5500-48G-PoE+-4SFP HI с 2 интерфейсными слотами |
Коммутатор HP 5500-24G-SFP HI с 2 интерфейсными слотами |
|
Производительность |
Задержка 1000 Мб: 10 Гбит/с, задержка: Производительность: до 130,9 Мп/с Производительность маршрутизации/коммутации: 176 Гбит/с Размер таблицы маршрутизации: 12000 записей (IPv4), 6000 записей (IPv6) Размер таблицы MAC-адресов: 32000 записей |
Задержка 1000 Мб: 10 Гбит/с, задержка: Производительность: до 166,6 Mp/s Производительность маршрутизации/коммутации: 224 Гб/с Размер таблицы маршрутизации: 12000 записей (IPv4), 6000 записей (IPv6) Размер таблицы MAC-адресов: 32000 записей |
Задержка 1000 Мб: 10 Гбит/с, задержка: Производительность: до 130,9 Mp/s Производительность маршрутизации/коммутации: 176 Гбит/с Размер таблицы маршрутизации: 12000 записей (IPv4), 6000 записей (IPv6) Размер таблицы MAC-адресов: 32000 записей |
Задержка 1000 Мб: Задержка 10 Gbps: Производительность: до 166,6 Mp/s Производительность маршрутизации/коммутации: 224 Гб/с Размер таблицы маршрутизации: 12000 записей (IPv4), 6000 записей (IPv6) Размер таблицы MAC-адресов: 32000 записей |
Задержка 1000 Мб: Задержка 10 Gbps: Производительность: до 130,9 Mp/s Производительность маршрутизации/коммутации: 176 Гбит/с Размер таблицы маршрутизации: 12000 записей (IPv4), 6000 записей (IPv6) Размер таблицы MAC-адресов: 32000 записей |
Перед покупкой
Есть вопрос о JG541A?
Свяжитесь с нами по эл. почте Онлайн-чат или [email protected].
Технические характеристики JG541A
Характеристики JG541A |
|
|
Физические характеристики |
|
|
Тип |
Коммутатор HP 5500-24G-PoE+-4SFP HI с 2 интерфейсными слотами |
|
Габариты (В x Ш x Г) |
4.37 x 43.99 x 46 см (1.72 x 17.32 x 18.11 дюйма) (1U высота) |
|
Вес |
10 кг (22,05 фунта) |
|
Параметры окружающей среды |
|
|
Рабочая температура |
От 0 °C до 45 °C (от 32 °F до 113 °F) |
|
Рабочая относительная влажность |
От 5% до 95% Без конденсации |
|
Температура хранения и в нерабочем состоянии |
от -40° до +70 °C (от -40° до +158 °F) |
|
Относительная влажность в нерабочем состоянии и при хранении |
От 5% до 95% Без конденсации |
|
Акустика |
Низкоскоростной вентилятор: 41,0 дБ Высокоскоростной вентилятор: 64,0 дБ |
|
Электрические характеристики |
|
|
Частота |
50/60 Гц |
|
Максимальное тепловыделение1 |
460 БТЕ/ч (485,3 кДж/ч) |
|
Максимальная мощность |
150 W |
|
Мощность PoE2 |
740 Вт PoE+ |
|
Напряжение |
100–240 В перем. тока, номинал; от -48 до -60 В пост. тока, номинал (в зависимости от выбранного блока питания) |
|
Технические характеристики |
|
|
Порты |
24 порта RJ-45 автоопределяемых 10/100/1000 PoE+ (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T, IEEE 802.3at PoE+) Тип среды: Auto-MDIX Дуплекс 10BASE-T/100BASE-TX: полудуплекс или полный 1000BASE-T: только полная комплектация 4 фиксированных гигабитных порта SFP 2 порта SFP+ 10GbE 2 слота для модулей расширения портов Поддерживает максимум 38 автоматически определяемых портов 100/1000 с дополнительным модулем |
|
Дополнительные порты и слоты |
1 последовательный консольный порт RJ-45 1 порт внеполосного управления RJ-45 |
|
Блоки питания |
2 слота для блоков питания Требуется минимум один блок питания (заказывается отдельно) |
|
Память и процессор |
1 ГБ SDRAM Размер буфера пакетов: 3 МБ 512 МБ флеш-памяти |
|
Монтаж и корпус |
Монтируется в стандартную 19-дюймовую телекоммуникационную стойку или шкаф (крепёж в комплекте) |
|
Производительность |
Задержка 1000 Мб: < 5 мкс Задержка для 10 Gb/s: < 3 µs Производительность: до 130,9 Mp/s Производительность маршрутизации/коммутации: 176 Гбит/с Размер таблицы маршрутизации: 12000 записей (IPv4), 6000 записей (IPv6) Размер таблицы MAC-адресов: 32000 записей |
|
Сертификаты безопасности |
|
|
Безопасность |
UL 60950-1 EN 60825-1: безопасность лазерных изделий, часть 1 EN 60825-2: безопасность лазерных изделий, часть 2 IEC 60950-1 EN 60950-1 CAN/CSA-C22.2 № 60950-1 FDA 21 CFR, подраздел J Соответствие RoHS AS/NZS 60950-1 GB 4943 |
|
Излучения |
EN 55022 Class A CISPR 22 класс A EN 55024 ICES-003 Class A CISPR 24 AS/NZS CISPR 22 Class A EN 61000-3-2 EN 61000-3-3 GB9254 VCCI-3 CLASS A VCCI-4 CLASS A ETSI EN 300 386 FCC Part 15 (CFR 47) CLASS A YD/T993 |
|
Стандарты и протоколы |
|
|
BGP |
RFC 1657 Определения управляемых объектов для BGPv4 RFC 1771 BGPv4 RFC 2385 Защита сеанса BGP через TCP MD5 RFC 2858 BGP-4 Multi-Protocol Extensions |
|
Управление устройством |
RFC 1157 SNMPv1/v2c RFC 1305 NTPv3 RFC 1901 (управление на основе сообществ SNMPv2) RFC 2452 MIB для TCP6 RFC 2454 MIB для UDP6 RFC 2573 (SNMPv3-приложения) RFC 2576 (сосуществование SNMP V1, V2, V3) RFC 2819 (только группы RMON Alarm, Event, History и Statistics) RFC 3410 (Management Framework) RFC 3416 (операции протокола SNMP v2) RFC 3417 (отображения транспорта SNMP) Управление через HTML и telnet Несколько файлов конфигурации Поддержка SNMP v3 и RMON по RFC SSHv1/SSHv2 Secure Shell |
|
Общие протоколы |
IEEE 802.1ad Q-in-Q MAC-мосты IEEE 802.1D Приоритет IEEE 802.1p IEEE 802.1Q (GVRP) IEEE 802.1w: быстрая перенастройка Spanning Tree IEEE 802.3ab 1000BASE-T IEEE 802.3ad Link Aggregation (LAG) IEEE 802.3ae 10-Gigabit Ethernet IEEE 802.3af Power over Ethernet IEEE 802.3i 10BASE-T IEEE 802.3u 100BASE-X Управление потоком IEEE 802.3x IEEE 802.3z 1000BASE-X RFC 768 UDP RFC 791 IP RFC 792 ICMP RFC 793 TCP RFC 854 TELNET RFC 925 Multi-LAN Address Resolution RFC 950 Internet Standard Subnetting Procedure RFC 951 BOOTP RFC 1058 RIPv1 RFC 1122 Host Requirements RFC 1141 Incremental updating of the Internet checksum RFC 1213: база управляющей информации (MIB) для управления сетями на базе TCP/IP RFC 1256 ICMP Router Discovery Protocol (IRDP) RFC 1305 NTPv3 RFC 1350 TFTP Protocol (ревизия 2) RFC 1519 CIDR RFC 1542 Расширения BOOTP RFC 1723 RIP v2 RFC 1812: маршрутизация IPv4 RFC 1887 An Architecture for IPv6 Unicast Address Allocation RFC 2131 DHCP RFC 2236: IGMP Snooping RFC 2338 VRRP RFC 2375 IPv6 Multicast Address Assignments RFC 2616 Hypertext Transfer Protocol — HTTP/1.1 RFC 2644 Directed Broadcast Control RFC 2865: удалённая аутентификация по протоколу RADIUS (Remote Authentication Dial In User Service) RFC 2866 RADIUS Accounting RFC 3246 Expedited Forwarding PHB RFC 3410 Applicability Statements for SNMP RFC 3414 User-based Security Model (USM) для версии 3 протокола SNMP (SNMPv3) RFC 3415 View-based Access Control Model (VACM) для протокола SNMP RFC 3417 Transport Mappings for the Simple Network Management Protocol (SNMP) RFC 3484 Default Address Selection for Internet Protocol version 6 (IPv6) RFC 3493: базовые расширения интерфейса сокетов для IPv6 RFC 3542 Advanced Sockets Application Program Interface (API) for IPv6 RFC 3587 IPv6 Global Unicast Address Format RFC 3596 DNS Extensions to Support IP Version 6 RFC 3623 Graceful OSPF Restart RFC 3704 Unicast Reverse Path Forwarding (URPF) RFC 3768 Virtual Router Redundancy Protocol (VRRP) RFC 3810 Multicast Listener Discovery Version 2 (MLDv2) for IPv6 RFC 4113 Management Information Base for the User Datagram Protocol (UDP) RFC 4213 Basic IPv6 Transition Mechanisms RFC 4443 Internet Control Message Protocol (ICMPv6) for the Internet Protocol Version 6 (IPv6) Specification RFC 4762 Virtual Private LAN Service (VPLS) Using Label Distribution Protocol (LDP) Signaling 802.1r — GARP Proprietary Attribute Registration Protocol (GPRP) |
|
IP multicast |
RFC 2236 IGMPv2 RFC 2710 Multicast Listener Discovery (MLD) для IPv6 RFC 2858 Multiprotocol Extensions for BGP-4 RFC 3376 IGMPv3 RFC 3569 An Overview of Source-Specific Multicast (SSM) RFC 3618 Multicast Source Discovery Protocol (MSDP) RFC 3973 PIM Dense Mode RFC 4601 PIM Sparse Mode |
|
IPv6 |
RFC 1881 IPv6 Address Allocation Management RFC 1887 IPv6 Unicast Address Allocation Architecture RFC 1981 IPv6 Определение path MTU RFC 2080 RIPng для IPv6 RFC 2373 IPv6 Addressing Architecture RFC 2375 IPv6 Multicast Address Assignments RFC 2460 Спецификация IPv6 RFC 2461: обнаружение соседей IPv6 RFC 2462 IPv6 Stateless Address Auto-configuration RFC 2463: ICMPv6 RFC 2464 Передача IPv6 через сети Ethernet RFC 2475 IPv6 DiffServ Architecture RFC 2710 Multicast Listener Discovery (MLD) для IPv6 RFC 2740 OSPFv3 for IPv6 RFC 2893 Transition Mechanisms for IPv6 Hosts and Routers RFC 2925 Definitions of Managed Objects for Remote Ping, Traceroute, and Lookup Operations (Ping only) RFC 3162: RADIUS и IPv6 RFC 3306: многоадресные адреса IPv6 на основе одноадресного префикса RFC 3307 IPv6 Multicast Address Allocation RFC 3315: DHCPv6 (клиент и ретранслятор) RFC 3484 Выбор адреса по умолчанию для IPv6 RFC 3493: базовые расширения интерфейса сокетов для IPv6 RFC 3513 IPv6 Addressing Architecture RFC 3542 Advanced Sockets API for IPv6 RFC 3587 IPv6 Global Unicast Address Format RFC 3596 Расширение DNS для IPv6 RFC 3810 MLDv2 for IPv6 RFC 4113 MIB для UDP RFC 4443 ICMPv6 |
|
MIB |
RFC 1212: краткие определения MIB RFC 1213 MIB II RFC 1657 BGP-4 MIB RFC 1724 MIB RIPv2 RFC 1757: MIB удалённого мониторинга сети RFC 1850 OSPFv2 MIB RFC 2012 SNMPv2 MIB for TCP RFC 2013 SNMPv2 MIB for UDP RFC 2233: MIB интерфейсов RFC 2452 IPV6-TCP-MIB RFC 2454 IPV6-UDP-MIB RFC 2465 IPv6 MIB RFC 2466 ICMPv6 MIB RFC 2571: MIB архитектуры SNMP RFC 2572: MIB SNMP-MPD RFC 2573: MIB SNMP-Target RFC 2574: MIB SNMP USM RFC 2618: MIB клиента аутентификации RADIUS RFC 2620: MIB клиента учёта RADIUS RFC 2787 VRRP MIB RFC 2819 RMON MIB RFC 2925 Ping MIB RFC 3414: MIB SNMP-User based-SM RFC 3415: MIB SNMP-View based-ACM RFC 4113 UDP MIB |
|
Управление сетью |
Протокол обнаружения канального уровня IEEE 802.1AB (LLDP) IEEE 802.1D (STP) RFC 1157 SNMPv1 RFC 1212 Concise MIB definitions RFC 1215 Convention for defining traps for use with the SNMP RFC 1757 RMON 4 groups: Stats, History, Alarms and Events RFC 1901 SNMPv2 Introduction RFC 1918 Private Internet Address Allocation RFC 2373 Remote Network Monitoring Management Information Base for High Capacity Networks RFC 2571 An Architecture for Describing SNMP Management Frameworks RFC 2572 Message Processing and Dispatching for the Simple Network Management Protocol (SNMP) RFC 2573 SNMP Applications RFC 2574 SNMPv3 User-based Security Model (USM) RFC 2575 SNMPv3 View-based Access Control Model (VACM) RFC 2576 Coexistence between SNMP versions RFC 2578 SMIv2 RFC 2581 TCP6 RFC 2819 Remote Network Monitoring Management Information Base RFC 2925 Definitions of Managed Objects for Remote Ping, Traceroute, and Lookup Operations RFC 3176 sFlow RFC 3410 Introduction to Version 3 of the Internet-standard Network Management Framework RFC 3414 SNMPv3 User-based Security Model (USM) RFC 3415 SNMPv3 View-based Access Control Model (VACM) ANSI/TIA-1057 LLDP Media Endpoint Discovery (LLDP-MED) SNMPv1/v2c/v3 |
|
OSPF |
RFC 1587 OSPF NSSA RFC 1850 OSPFv2 Management Information Base (MIB), traps RFC 2370 OSPF Opaque LSA Option |
|
QoS/CoS |
IEEE 802.1P (CoS) RFC 2474 DSCP DiffServ RFC 2475 Архитектура DiffServ RFC 2597 DiffServ Assured Forwarding (AF) RFC 2598 DiffServ Expedited Forwarding (EF) |
|
Безопасность |
Контроль доступа к сети на основе портов IEEE 802.1X RFC 1492 TACACS+ RFC 1918 Address Allocation for Private Internets RFC 2865 RADIUS Authentication RFC 2866 RADIUS Accounting Списки контроля доступа (ACL) MAC-аутентификация Безопасность портов SSHv2 Secure Shell |