J9311A – коммутатор HP 3500 и 3500 yl. Цена и технические характеристики

Поделиться

Код модели: J9311A

Розничная цена: срок действия цены истёк

Напишите нам, чтобы получить специальную цену сегодня: [email protected]

HPE J9311A — один из коммутаторов серии HPE 3500yl. Каждый коммутатор 3500yl имеет один слот yl Module и слот расширения 10 Гбит/с, который принимает один из двух модулей, предоставляющих медную или оптическую среду в соответствии со стандартом Ethernet 10-Gigabit, а также два медных порта 10 Гбит/с или аплинк-порта.

Краткие характеристики

В таблице 1 приведены краткие характеристики.

Код товара

J9311A

Тип

HP 3500-48G-PoE+ yl, коммутатор

Порты ввода-вывода и слоты

● 44 автоопределяемых порта 10/100/1000; тип среды: Auto-MDIX; дуплекс 10BASE-T/100BASE-TX: полудуплекс или полнодуплекс; 1000BASE-T: только полнодуплекс (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T)
¡¤ 1 последовательный консольный порт RJ-45
¡¤ 4 порта с двойным назначением; каждый порт может использоваться как порт RJ-45 10/100/1000 (IEEE 802.3 Type 10BASE-T; IEEE 802.3u Type 100BASE-TX; IEEE 802.3ab 1000BASE-T Gigabit Ethernet) с PoE или как свободный слот mini-GBIC (для трансиверов mini-GBIC)
¡¤ Поддерживает до 4 портов 10-GbE

Пропускная способность

до 111.5 Мп/с

Производительность маршрутизации/коммутации

149.8 Гб/с

Габариты (В x Ш x Г)

4,4 x 44,3 x 43,0 см (1,73 x 17,44 x 16,93 дюйма)

Вес

7,05 кг (15,54 фунта)

Подробности товара

На рисунке 1 показана передняя панель HPE J9311A.

Примечание:

¢Ù

Светодиоды Power, Fault и Locator

¢Ú

Кнопки Reset и Clear

¢Û

Светодиоды состояния Module, EPS и RPS

¢Ü

Консольный порт

¢Ý

Светодиоды состояния PoE, Temp, Fan и Test

¢Þ

Кнопка выбора режима светодиодов портов и индикаторы

¢ß

44 × 10/100/1000Base-T RJ-45 портов

¢à

Порты с двойным назначением (1000Base-T или mini-GBIC)

На рисунке 2 показана задняя панель HPE J9311A.

Примечание:

¢Ù

слот yl-модуля

¢Ú

Вспомогательный порт и светодиод

¢Û

Входной порт RPS

¢Ü

Входной порт EPS

¢Ý

Разъем питания AC

Слот yl-модуля

Каждый коммутатор 3500yl имеет один 10-гигабитный слот расширения, который принимает один из двух модулей с медной или оптической средой в соответствии со стандартом Ethernet 10-Gigabit, а также два медных 10-гигабитных порта или аплинка.

(1) модуль приёмопередатчика 4 x 10 Гбит/с. Модуль предоставляет четыре порта:

¡¤ два 10-GbE CX4 фиксированных медных порта
● два слота 10-GbE с гибкой средой передачи, поддерживающих различные приёмопередатчики.

(2) модуль приёмопередатчика 4 x 10 Гбит/с. Модуль предоставляет четыре порта:

¡¤ два 10-GbE CX4 фиксированных медных порта
● два слота 10-GbE SFP+, поддерживающих приёмопередатчики 10-GbE SFP+.

Сравнить с похожими товарами

Таблица 2 показывает сравнение.

Код товара

J9310A

J9311A

Тип

HP 3500-24G-PoE+ yl, коммутатор

HP 3500-48G-PoE+ yl, коммутатор

Порты ввода-вывода и слоты

· 20 портов с автоопределением 10/100/1000; тип среды: Auto-MDIX; дуплекс: 10BASE-T/100BASE-TX: полудуплекс или полный; 1000BASE-T: только полный (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T)
¡¤ 1 последовательный консольный порт RJ-45
¡¤ 4 порта с двойным назначением; каждый порт может использоваться как порт RJ-45 10/100/1000 (IEEE 802.3 Type 10BASE-T; IEEE 802.3u Type 100BASE-TX; IEEE 802.3ab 1000BASE-T Gigabit Ethernet) с PoE или как свободный слот mini-GBIC (для трансиверов mini-GBIC)
¡¤ 1 свободный слот для модуля
¡¤ Поддерживает до 4 портов 10-GbE
· 44 автоопределяемых порта 10/100/1000; тип среды: Auto-MDIX; дуплекс: 10BASE-T/100BASE-TX: полудуплекс или полнодуплекс; 1000BASE-T: только полнодуплекс (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T)
¡¤ 1 последовательный консольный порт RJ-45
¡¤ 4 порта с двойным назначением; каждый порт может использоваться как порт RJ-45 10/100/1000 (IEEE 802.3 Type 10BASE-T; IEEE 802.3u Type 100BASE-TX; IEEE 802.3ab 1000BASE-T Gigabit Ethernet) с PoE или как свободный слот mini-GBIC (для трансиверов mini-GBIC)
¡¤ Поддерживает до 4 портов 10-GbE

Пропускная способность

до 75.7 Мп/с

до 111.5 Мп/с

Производительность маршрутизации/коммутации

101.8 Гб/с

149.8 Гб/с

Перед покупкой

Есть вопрос о J9311A?

Свяжитесь с нами по эл. почте Онлайн-чат или [email protected].

Спецификация

Технические характеристики J9311A

Характеристики J9311A

Тип

HP 3500-48G-PoE+ yl, коммутатор

Технические характеристики системы

Порты ввода-вывода и слоты

· 44 автоопределяемых порта 10/100/1000; тип среды: Auto-MDIX; дуплекс: 10BASE-T/100BASE-TX: полудуплекс или полнодуплекс; 1000BASE-T: только полнодуплекс (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T)
· 1 последовательный консольный порт RJ-45
· 4 порта с двойной функциональностью; каждый порт может использоваться либо как RJ-45 порт 10/100/1000 (IEEE 802.3 Type 10BASE-T; IEEE 802.3u Type 100BASE-TX; IEEE 802.3ab 1000BASE-T Gigabit Ethernet) с PoE, либо как слот mini-GBIC (для использования с приёмопередатчиками mini-GBIC)
· Поддерживает максимум 4 порта 10-GbE

Модуль памяти и процессора

Модуль 10G:ARM9 @ 200 МГц; размер буфера пакетов: 36 Мб QDR SDRAM

Модуль управления: память и процессор для стекирования: Freescale PowerPC 8540 @ 666 МГц, 4 МБ flash, 128 МБ compact flash, 256 МБ DDR SDRAM

Монтаж и корпус

Монтируется в телекоммуникационную стойку или шкаф стандарта EIA шириной 19 дюймов (крепёж в комплекте); только горизонтальный монтаж

Управление

HP PCM+; HP PCM (в комплекте); интерфейс командной строки; веб-браузер; меню конфигурации; внеполосное управление (последовательный порт RS-232C)

Производительность

Задержка 1000 Мбит

< 3,4 мкс (FIFO, пакеты 64 байта)

Задержка 10 Gbps

< 2,1 мкс (FIFO, пакеты 64 байта)

Пропускная способность

до 111.5 Мп/с

Производительность маршрутизации/коммутации

149.8 Гб/с

Производительность коммутационной матрицы

153,6 Gb/s

Размер таблицы маршрутизации

10000 записей (IPv4)

Размер таблицы MAC-адресов

64 000 записей

Физические характеристики

Габариты (В x Ш x Г)

4,4 x 44,3 x 43,0 см (1,73 x 17,44 x 16,93 дюйма)

Вес

7,05 кг (15,54 фунта)

Электрические характеристики

Частота

50 / 60 Гц

Описание

Коммутатор автоматически адаптируется к любому напряжению в диапазоне 100–127 и 200–240 В с частотой 50 или 60 Гц.

Максимальное тепловыделение

1144 BTU/ч (1206,9 кДж/ч)

Напряжение переменного тока

100–127/200–240 В перем. тока

Текущий

7.3/3.3 A

Мощность в режиме ожидания

132W

Максимальная мощность

638W

Мощность PoE

398 W

Параметры окружающей среды

Рабочая температура

От 0°C до 55°C (от 32°F до 131°F); 40°C (от 32°F до 104°F) при использовании с любым SFP+ 10-GbE

Рабочая относительная влажность

40°C (15–95% @ 104°F), без конденсации

Температура хранения (без работы)

от -40 °C до 70 °C (от -40 °F до 158 °F)

Относительная влажность при хранении и транспортировке

65°C (15–90% @ 149°F), без конденсации

Высота над уровнем моря

Мощность: 55,6 дБ, давление: 45,3 дБ, ISO 7779, ISO 9296

Сертификаты безопасности и электромагнитных излучений

Безопасность

CSA 22.2 No. 60950; UL 60950; IEC 60950; EN 60950

Излучения

FCC Class A; VCCI Class A; EN 55022/CISPR 22 Class A

Устойчивость к помехам

EN: EN 55024, CISPR 24

ESD: IEC 61000-4-2; 4 кВ CD, 8 кВ AD

Излучаемое: IEC 61000-4-3; 3 В/м

EFT/Burst: IEC 61000-4-4; 1,0 кВ (силовая линия), 0,5 кВ (сигнальная линия)

Выброс (surge): IEC 61000-4-5; 1 кВ/2 кВ AC

Кондуктивное: IEC 61000-4-6; 3 В

Магнитное поле промышленной частоты: IEC 61000-4-8; 1 А/м, 50 или 60 Гц

Провалы и прерывания напряжения: IEC 61000-4-11; снижение >95%, 0,5 периода; снижение 30%, 25 периодов

Гармоники: EN 61000-3-2, IEC 61000-3-2

Колебания напряжения (flicker): EN 61000-3-3, IEC 61000-3-3

Стандарты и протоколы

BGP

RFC 1997 — атрибут BGP Communities

RFC 2918 — возможность Route Refresh

RFC 4271 — Протокол граничного шлюза BGP-4 (BGP-4)

RFC 4456 — BGP Route Reflection: альтернатива полносвязному внутреннему BGP (IBGP)

RFC 5492 — объявление возможностей с BGP-4

Управление устройством

RFC 1591 — DNS (клиент)

Управление через HTML и telnet

Общие протоколы

IEEE 802.1ad Q-in-Q

IEEE 802.1AX-2008 Link Aggregation

MAC-мосты IEEE 802.1D

Приоритет IEEE 802.1p

VLAN IEEE 802.1Q

IEEE 802.1s Multiple Spanning Trees

IEEE 802.1v VLAN classification by Protocol and Port

IEEE 802.1w: быстрая перенастройка Spanning Tree

IEEE 802.3ad Link Aggregation Control Protocol (LACP)

IEEE 802.3af Power over Ethernet

Управление потоком IEEE 802.3x

RFC 768 — UDP

RFC 783 — протокол TFTP (ревизия 2)

RFC 792 — ICMP

RFC 793 — TCP

RFC 826 — ARP

RFC 854 — TELNET

RFC 868 — протокол времени

RFC 951 — BOOTP

RFC 1058 — RIPv1

RFC 1350 — протокол TFTP (ревизия 2)

RFC 1519 — CIDR

RFC 1542 — расширения BOOTP

RFC 2030 — простой сетевой протокол времени (SNTP) v4

RFC 2131 — DHCP

RFC 2453 — RIPv2

RFC 2548 — (только MS-RAS-Vendor)

RFC 3046 — DHCP Relay Agent Information Option

RFC 3576 — расширение RADIUS (только CoA)

RFC 3768 — VRRP

RFC 4675 — RADIUS VLAN и приоритет

UDLD (Uni-directional Link Detection)

IP multicast

RFC 3376 — IGMPv3 (только присоединение к группам хостов)

RFC 3973 — Draft 2 PIM Dense Mode

RFC 4601 — Draft 10 PIM Sparse Mode

IPv6

RFC 1981 — IPv6 обнаружение Path MTU

RFC 2375 — IPv6 назначение адресов многоадресной рассылки

RFC 2460 — спецификация IPv6

RFC 2464 — передача IPv6 через сети Ethernet

RFC 2710 — Multicast Listener Discovery (MLD) для IPv6

RFC 2925 — определения управляемых объектов для удалённого ping, traceroute и lookup (только ping)

RFC 3019 — MIB MLDv1

RFC 3315 — DHCPv6 (клиент и ретранслятор)

RFC 3484 — выбор адреса по умолчанию для IPv6

RFC 3587 — формат глобального одноадресного адреса IPv6

RFC 3596 — расширение DNS для IPv6

RFC 3810 — MLDv2 для IPv6

RFC 4022 — MIB для TCP

RFC 4087 — IP Tunnel MIB

RFC 4113 — MIB для UDP

RFC 4213 — базовые механизмы перехода для узлов и маршрутизаторов IPv6

RFC 4251 — архитектура SSHv6

RFC 4252 — аутентификация SSHv6

RFC 4253 — транспортный уровень SSHv6

RFC 4254 — соединение SSHv6

RFC 4291 — архитектура адресации IP версии 6

RFC 4293 — MIB для IP

RFC 4294 — требования к узлам IPv6

RFC 4419 — обмен ключами для SSH

RFC 4443 — ICMPv6

RFC 4541 — коммутатор с IGMP и MLD snooping

RFC 4861 — обнаружение соседей IPv6

RFC 4862 — автонастройка адресов без состояния IPv6

RFC 5095 — устаревание заголовков маршрутизации типа 0 в IPv6

RFC 5340 — OSPFv3 для IPv6

RFC 5453 — зарезервированные идентификаторы интерфейсов IPv6

RFC 5519 — MIB обнаружения членства в группах многоадресной рассылки (только MLDv2)

RFC 5722 — обработка перекрывающихся фрагментов IPv6

MIB

RFC 1213 — MIB II

RFC 1493 — Bridge MIB

RFC 1724 — MIB RIPv2

RFC 1850 — MIB OSPFv2

RFC 2021 — MIB RMONv2

RFC 2096 — MIB таблицы пересылки IP

RFC 2613 — SMON MIB

RFC 2618 — MIB клиента RADIUS

RFC 2620 — MIB учёта RADIUS

RFC 2665 — Ethernet-Like-MIB

RFC 2668 — 802.3 MAU MIB

RFC 2674 — 802.1p и мост IEEE 802.1Q MIB

RFC 2737 — Entity MIB (версия 2)

RFC 2787 — MIB VRRP

RFC 2863 — MIB группы интерфейсов

RFC 2925 — Ping MIB

RFC 2933 — IGMP MIB

Управление сетью

Протокол обнаружения канального уровня IEEE 802.1AB (LLDP)

RFC 2819 — четыре группы RMON: 1 (статистика), 2 (история), 3 (тревоги) и 9 (события)

RFC 3176 — sFlow

ANSI/TIA-1057 LLDP Media Endpoint Discovery (LLDP-MED)

SNMPv1/v2c/v3

XRMON

OSPF

RFC 2328 — OSPFv2

RFC 3101 — OSPF NSSA

RFC 5340 — OSPFv3 для IPv6

QoS/CoS

RFC 2474 — приоритеты DiffServ, включая 8 очередей на порт

RFC 2597 — DiffServ Assured Forwarding (AF)

RFC 2598 — DiffServ Expedited Forwarding (EF)

Безопасность

Контроль доступа к сети на основе портов IEEE 802.1X

RFC 1492 — TACACS+

RFC 2865 — RADIUS (только клиент)

RFC 2866 — учёт RADIUS

RFC 3579 — поддержка RADIUS для Extensible Authentication Protocol (EAP)

Secure Sockets Layer (SSL)

SSHv2 Secure Shell


Поделиться

Оставьте комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *

Позвонить
Прокрутить вверх