Код модели: IE-2000U-4T-G
Розничная цена: US$880.00
Напишите нам, чтобы получить специальную цену сегодня: [email protected]

IE-2000U-4T-G — коммутатор Cisco IE 2000U с 4 портами 10/100 и 2 портами 10/100/1000. Коммутаторы Cisco Industrial Ethernet (IE) 2000U — компактные коммутаторы для суровых условий, характерных для энергетики и коммунального хозяйства. Они обеспечивают связь в инфраструктуре передачи энергии, принадлежащей коммунальным службам и потребителям, в распределённой генерации, передаче и распределении электроэнергии. Эта инфраструктура включает подстанции, системы передачи и распределения электроэнергии, возобновляемую генерацию, нефтегазовую отрасль, водоснабжение, когенерацию и работы у железнодорожных путей.
Краткие характеристики
В таблице 1 приведены краткие характеристики.
|
Модель |
IE-2000U-4T-G |
|
Всего портов |
6 |
|
Порты RJ45 |
2 GE + 4 FE |
|
Программное обеспечение |
LAN Base |
|
Габариты (В x Ш x Г), с учетом DIN-рейки |
5.1 x 2.95 x 4.51 in (130 x 74.9 x 115 mm) |
|
Вес |
2.45 фунта (1.11 кг) |
Подробности товара
Коммутаторы Cisco IE 2000U Series предназначены для монтажа на DIN-рейку, с небольшим количеством портов и компактными габаритами. Они предлагают:
¡ñ Четыре, восемь или шестнадцать портов Fast Ethernet (SFP (Small Form-Factor Pluggable) или 100BaseT RJ45 нисходящие каналы в зависимости от модели); фиксированные конфигурации в компактном корпусе
¡ñ Два восходящих порта Gigabit Ethernet (SFP, RJ45 или комбо) и до 2 дополнительных FE-восходящих портов в зависимости от модели
¡ñ IEC-62439-3: поддержка Parallel Redundancy Protocol на моделях с 8 и 16 портами
¡ñ Двойной вход DC, сигнальные реле, монтаж на DIN-рейку
¡ñ Сменная SD-флеш-карта обязательна и входит в комплект
¡ñ Mini-USB и традиционный последовательный консольный разъем
¡ñ Соответствие требованиям к условиям эксплуатации и сертификация для подстанций: IEC-61850-3 и IEEE 1613
¡ñ Защитное покрытие доступно для отдельных моделей
Поддерживаемые продукты
В таблице 2 приведены поддерживаемые продукты.
|
Номер товара |
Описание |
|
IE-SW-SPARE |
Запасной номер детали для обновления IOS (L2 до L3 функций) |
|
MEM-SD-1GB-RGD |
Промышленная карта памяти SD объёмом 1 ГБ |
|
STK-RACKMNT-2955= |
Комплект для монтажа на DIN-рейку 19 дюймов |
|
SIEUISK9T-15002EK= |
Лицензия IP Services Software для коммутаторов IE-2000U |
Сравнить с похожими товарами
В таблице 3 приведено сравнение.
|
Номер товара |
Всего портов |
Порты RJ45 |
Комбинированные порты |
Порты SFP |
Программное обеспечение |
IEEE 1588 |
PRP |
PoE(+) |
|
IE-2000U-4TS-G |
6 |
4 FE |
|
2 GE |
LAN Base |
|
|
|
|
IE-2000U-4T-G |
6 |
2 GE + 4 FE |
|
|
LAN Base |
|
|
|
|
IE-2000U-4S-G |
6 |
|
|
2 GE + 4 FE |
LAN Base |
|
|
|
|
IE-2000U-8TC-G |
10 |
8 FE |
2 GE |
|
LAN Base |
X |
X |
|
|
IE-2000U-16TC-G |
20 |
16 FE |
2 GE + 2 FE |
|
LAN Base |
X |
X |
|
|
IE-2000U-16TC-G-X* |
20 |
16 FE |
2 GE + 2 FE |
|
LAN Base |
X |
X |
|
|
IE-2000U-16TC-GP |
18 |
16 FE |
2 GE |
|
LAN Base |
X |
X |
X |
* Защитное покрытие печатных плат (conformal coating)
Перед покупкой
Есть вопросы по IE-2000U-4T-G?
Свяжитесь с нами по эл. почте Онлайн-чат или [email protected].
Технические характеристики IE-2000U-4T-G
Спецификация IE-2000U-4T-G |
||
|
Всего портов |
6 |
|
|
Порты RJ45 |
2 GE + 4 FE |
|
|
Программное обеспечение |
LAN Base |
|
|
Габариты (В x Ш x Г) |
5.1 x 2.95 x 4.51 in (130 x 74.9 x 115 mm) (включая DIN-рейку) |
|
|
Вес |
2.45 фунта (1.11 кг) |
|
|
Аппаратное обеспечение |
¡ñ 256 МБ DRAM с памятью ECC • Съёмная карта флеш-памяти SD объёмом 1 GB (swap-диск CG) – (доступно 128MB) ¡ñ Разъем Mini-USB |
|
|
Сигнализация |
• Alarm I/O: два входа сигнализации для определения состояния сухого контакта (замкнут или разомкнут), одно выходное реле сигнализации, 48 VDC, макс. 0.5A |
|
|
Блок питания |
• Резервированный вход постоянного тока с рабочим диапазоном: 12-48 VDC номинальное, 9.6-60 VDC максимальное ▪ Максимальный входной ток постоянного тока: 0.5A при 48 VDC, 1A при 24 VDC |
|
|
Потребляемая мощность |
• Модели на 6 портов: 9.5-15 W |
|
|
Управление |
• BRIDGE-MIB (RFC1493) ¡ñ BGP4-MIB (RFC1657) ¡ñ CISCO-CABLE-DIAG-MIB • CISCO-BULK-FILE-MIB ¡ñ CISCO-CDP-MIB ¡ñ CISCO-CONFIG-COPY-MIB • CISCO-CONF-MAN-MIB • CISCO-DATA-COLLECTION-MIB ¡ñ CISCO-ENVMON-MIB ¡ñ CISCO-ERR-DISABLE-MIB • CISCO-ETHERNET-ACCESS-MIB ¡ñ CISCO-FLASH-MIB ¡ñ CISCO-FTP-CLIENT-MIB ¡ñ CISCO-IETF-DOT3-OAM-MIB ¡ñ CISCO-IGMP-FILTER-MIB • CISCO-IPLSA-ETHERNET-MIB ¡ñ CISCO-PAGP-MIB • CISCO-PAE-MIB ¡ñ CISCO-PING-MIB ¡ñ CISCO-POE-EXTENSIONS-MIB • CISCO-PRIVATE-VLAN-MIB ¡ñ CISCO-PROCESS-MIB ¡ñ CISCO-PORT-QOS-MIB ¡ñ CISCO-PORT-SECURITY-MIB ¡ñ CISCO-PORT-STORM-CONTROL-MIB ¡ñ CISCO-IMAGE-MIB ¡ñ CISCO-LAG-MIB ¡ñ CISCO-L2L3-INTERFACE-CONFIG-MIB ¡ñ CISCO-MAC-NOTIFICATION-MIB ¡ñ CISCO-MEMORY-POOL-MIB ¡ñ CISCO-RTTMON-MIB ▪ CISCO-STACK-MIB ¡ñ CISCO-STP-EXTENSIONS-MIB |
¡ñ CISCO-SYSLOG-MIB ¡ñ CISCO-TCP-MIB ¡ñ CISCO-UDLDP-MIB • CISCO-VLAN-IFTABLE-RELATIONSHIP-MIB ¡ñ CISCO-VLAN-MEMBERSHIP-MIB • ENTITY-MIB (RFC2737) ¡ñ ETHERLIKE-MIB ¡ñ IEEE8021-PEA-MIB ¡ñ IEEE8023-LAG-MIB ▪ IF-MIB (RFC 1573) • IGMP-MIB • IPMROUTE-MIB ¡ñ OLD-CISCO-CHASSIS-MIB ¡ñ OLD-CISCO-FLASH-MIB ¡ñ OLD-CISCO-INTERFACES-MIB ¡ñ OLD-CISCO-IP-MIB ¡ñ OLD-CISCO-SYS-MIB ¡ñ OLD-CISCO-TCP-MIB ¡ñ OLD-CISCO-TS-MIB ¡ñ PIM-MIB ▪ RFC1213-MIB (MIB-II) • RMON-MIB (RFC 1757) • RMON2-MIB (RFC 2021) • SNMP-FRAMEWORK-MIB (RFC2571) • SNMP-MPD-MIB (RFC 2572) • SNMP-NOTIFICATION-MIB (RFC 2573) • SNMP-TARGET-MIB (RFC 2573) • SNMPv2-MIB (RFC 1907) • SNMP-USM-MIB (SNMP-USER-BASED-SM-MIB) (RFC2574) • SNMP-VACM-MIB (SNMP-VIEW-BASED-ACM-MIB) (RFC2575) • TCP-MIB (RFC 2012) • UDP-MIB (RFC 2013)
|
|
Стандарты и протоколы |
¡ñ IEEE 802.1s ¡ñ IEEE 802.1w ¡ñ IEEE 802.1x ¡ñ IEEE 802.3ad ¡ñ IEEE 802.3ah • IEEE 802.1ag ¡ñ IEEE 802.3x полнодуплексный режим на портах 10BASE-T, 100BASE-TX и 1000BASE-T ¡ñ Протокол связующего дерева IEEE 802.1D • IEEE 802.1p, классификация CoS ¡ñ IEEE 802.1Q VLAN ¡ñ IEEE 802.3 10BASE-T ¡ñ IEEE 802.3u 100BASE-T ¡ñ IEEE 802.3ab 1000BASE-T ¡ñ IEEE 802.3z 1000BASE-X • IEEE 802.3af (только IE-2000U-16TC-GPE) • IEEE 802.3at (только IE-2000U-16TC-GPE) • IEEE 1588v2 • IEC-62439-3 PRP • IPv6: MLD Snooping v1 и v2 • Управление: SNMP версий 1, 2 и 3 |
|