Cisco Catalyst Switch C6880-X Chassis с фиксированной конфигурацией: цена и технические характеристики

Поделиться

Код модели: C6880-X-LE

Розничная цена: US$32,855.00

Напишите нам, чтобы получить специальную цену сегодня: [email protected]

Шасси коммутатора Cisco Catalyst 6800, 5RU, Super 2T Engine, без блока питания, без вентиляторного модуля.

Серия Cisco Catalyst 6880-X предлагает основные функции и преимущества, в том числе:

  • ● ?? Масштабируемость платформы: платформа поддерживает до 220Gbps слотов на каждую карту портов. Пропускная способность коммутации достигает 2Tbps и удваивается до 4Tbps с технологией VSS.

  • ● ?? Безопасность: поддержка Cisco TrustSec (CTS) для шифрования IEEE 802.1AE MACsec, ролевых ACL, CoPP для защиты от атак DoS и Cisco ISE для защиты и управления сквозной безопасностью предприятия.

  • ● ?? Виртуализация: комплексный набор функций виртуализации, включая L2/L3 VPN, полную поддержку MPLS, EVN, приложения с учетом VRF для NAT Netflow, GRE для v4/v6, расширения L2 с VPLS и др., для сегментации различных групп пользователей и реализации уникальных политик безопасности и QoS для каждой из них.

  • ● ?? Видимость приложений и контроль (AVC): поддержка расширенного мониторинга приложений, такого как Flexible и Sampled NetFlow для интеллектуального и масштабируемого мониторинга.

  • ● ?? Интеллектуальная эксплуатация: Cisco Catalyst 6880-X поддерживает Catalyst Instant Access*, который позволяет клиенту Instant Access выступать в роли удаленной линейной карты Cisco Catalyst 6880-X, а также Smart Install Director, обеспечивающий развертывание коммутаторов доступа без участия персонала (zero-touch).

  • ● ?? Высокая доступность: два коммутатора Cisco Catalyst серии 6880-X можно объединить в VSS. Помимо высокой доступности VSS, решение упрощает эксплуатацию за счет единой точки управления, исключая необходимость в протоколах First Hop Routing Protocol (FHRP) и снижая зависимость от Spanning Tree Protocol (STP) при восстановлении после отказа линка.

    * Поддержка Catalyst Instant Access доступна в релизах 15.1(2) SY2 и более поздних.

    Краткие характеристики

    На рисунке 1 показан внешний вид C6880-X-LE.

    В таблице 1 приведены краткие характеристики.

    Код товара

    C6880-X-LE

    Количество слотов для портовых карт

    4

    Производительность коммутации

    До 2Tbps

    Дюймы

    8.75x 17.35 x 23

    Сантиметры

    22.23 X 44.07 X 58.42

    Высота в стойке (RU)

    4.85

    Модули, платы и лицензии

    Таблица 2 показывает рекомендуемые элементы для C6880-X-LE.

    Категория

    Модель

    Описание

    Варианты SFP 10G

    ?

    SFP-10G-SR-S

    10GBASE-SR SFP-модуль, корпоративный класс

    SFP-10G-ZR

    Модуль Cisco 10GBASE-ZR SFP10G для SMF

    SFP-10G-LR

    Модуль 10GBASE-LR SFP+ для SMF 10 Гбит/с

    Опции GLC

    GLC-ZX-SMD

    Модуль SFP-трансивера 1000BASE-ZX, SMF, 1550 нм, DOM

    GLC-BX-D

    1000BASE-BX SFP, 1490NM

    Линейные карты

    ?

    C6880-X-16P10G

    Cisco Catalyst 6880-X Multi Rate Port Card (XL Tables) Подробнее

    Аксессуары

    ?

    CAB-CONSOLE-RJ45

    Консольный кабель 6 футов с RJ45 и DB9F

    Сравнить с похожими товарами

    В таблице 3 приведено сравнение C6880-X и C6880-X-LE.

    Атрибут

    C6880-X-LE

    C6880-X

    Записи MAC

    128K

    128K

    Маршруты

    256K (IPv4)

    128K (IPv6)

    2048K (IPv4)

    1024K (IPv6)

    Записи ACL

    64K общий для QoS/безопасности

    256K общий для QoS/безопасности

    Записи NetFlow

    512K (на слот модуля)

    До 2.5M на систему

    1024K (на слот модуля)

    До 5M на систему

    Multicast-маршруты

    128K (IPv4)

    128K (IPv6)

    128K (IPv4)

    128K (IPv6)

    Маршрутизация IPv4

    Аппаратно

    До 300 Mpps

    Аппаратно

    До 300 Mpps

    Маршрутизация IPv6

    Аппаратно

    До 150 Mpps

    Аппаратно

    До 150 Mpps

    L2 коммутация

    Аппаратно

    До 300 Mpps

    Аппаратно

    До 300 Mpps

    Поддержка jumbo-кадров

    До 9216 байт

    (для коммутируемых и маршрутизируемых пакетов)

    До 9216 байт

    (для коммутируемых и маршрутизируемых пакетов)

    VLAN

    4K

    4K

    Мостовые домены

    16K

    16K

    MPLS

    Аппаратно (до 8192 VRF при 300 Mpps)

    Аппаратно (до 8192 VRF при 300 Mpps)

    Логические интерфейсы

    128K

    128K

    Хеширование EtherChannel

    8 бит

    8 бит

    VPLS

    Аппаратно (до 150 Mpps)

    Аппаратно (до 150 Mpps)

    GRE

    Аппаратно (до 150 Mpps)

    Аппаратно (до 150 Mpps)

    NAT

    Аппаратное ускорение

    Аппаратное ускорение

    Встроенная память

    2GB*

    4GB

    Входные буферы

    1.25MB на 10G порт в режиме 2:1

    2.5MB на 10G порт в режиме 1:1

    (10MB на ASIC порта)

    1.25MB на 10G порт в режиме 2:1

    2.5MB на 10G порт в режиме 1:1

    (10MB на ASIC порта)

    Выходные буферы

    24MB на 10G порт в режиме 2:1

    48MB на 10G порт в режиме 1:1

    (192MB на MUX FPGA)

    24MB на 10G порт в режиме 2:1

    48MB на 10G порт в режиме 1:1

    (192MB на MUX FPGA)

    Коэффициент избыточной подписки

    16P 10G при соотношении 2:1 в режиме избыточной подписки (по умолчанию) для базового модуля и карт портов

    8P 10G при соотношении 1:1 в режиме производительности (настраивается) для базового модуля и карт портов

    Перед покупкой

    Есть вопрос о C6880-X-LE?

    Свяжитесь с нами по эл. почте Онлайн-чат или [email protected].

    Спецификация

    Технические характеристики C6880-X-LE

    Спецификация C6880-X

    Количество слотов для портовых карт

    4

    Производительность коммутации

    До 2Tbps

    Производительность

    Шасси поддерживает до 220 Гбит/с на каждый слот карты портов.

    Карты портов 10G на 16 портов и базовый модуль обеспечивают 80 Гбит/с.

    Максимальная плотность портов на шасси

    До 80 портов 10 Gigabit Ethernet

    До 80 портов 1 Gigabit Ethernet

    Максимальная плотность портов (VSS)

    До 158 портов 10 Gigabit Ethernet

    До 158 портов 1 Gigabit Ethernet

    Совместимость блоков питания

    AC: 3000W, DC: 3000W

    Совместимость модулей

    Все модули на основе версии ПО в системе

    Надёжность и доступность

    Горячая замена (OIR)

    Поддержка горячей замены (OIR) для резервируемых блоков питания и карт портов.

    Физические размеры (В x Ш x Г)

    Дюймы

    8.75x 17.35 x 23

    Сантиметры

    22.23 X 44.07 X 58.42

    Высота в стойке (RU)

    4.85

    Вес

    Шасси с 2 блоками питания и вентиляторным модулем

    64 фунта / 29,03 кг

    Шасси с 2 блоками питания, вентиляторным модулем и четырьмя картами портов

    88 фунтов / 39,92 кг

    Входное напряжение

    от 100 до 240 В переменного тока

    -48 до -60 VDC

    Безопасность

    UL 60950, второе издание

    CAN/CSA-C22.2 № 60950, второе издание

    EN 60950, второе издание

    IEC 60950, второе издание

    AS/NZS 60950

    EMC

    FCC Part 15 (CFR 47), класс A

    VCCI Class A

    EN55022 Class A

    CISPR 22 класс A

    Маркировка CE

    AS/NZS 3548 Class A

    ETS300 386

    EN55024

    EN61000-6-1

    EN50082-1

    NEBS/ETSI

    GR-1089-Core NEBS Level 3

    ETS 300 019, класс хранения 1.1

    ETS 300 019, класс транспортировки 2.3

    ETS 300 019, стационарное использование, класс 3.1

    Соответствие ATIS, без свинца, и энергоэффективность

    ATIS-0600020.2010 Бессвинцовые платы

    ATIS-0600015-2009 Общие требования к энергоэффективности (TEER)

    ATIS-0600015.03-2009 Энергоэффективность коммутаторов и маршрутизаторов

    ATIS-0600015.01-2009 Энергоэффективность серверов

    VZ.TPR.9205 Требования Verizon к энергоэффективности телекоммуникационного оборудования (TEEER)

    Сетевое управление

    ETHERLIKE-MIB (RFC 1643)

    IP-MIB и IP-FORWARD-MIB для IPv6

    IF-MIB (RFC 1573)

    Bridge MIB (RFC 1493)

    CISCO-STACK-MIB

    CISCO-VTP-MIB

    CISCO-CDP-MIB

    RMON MIB (RFC 1757)

    CISCO-PAGP-MIB

    CISCO-STP-EXTENSIONS-MIB

    CISCO-VLAN-BRIDGE-MIB

    CISCO-VLAN-MEMBERSHIP-MIB

    ENTITY-MIB (RFC 2037)

    HC-RMON

    RFC1213-MIB (MIB-II)

    SMON-MIB

    Условия эксплуатации

    Рабочая температура

    32°F до 104°F (0 до 40°C)

    Температура хранения

    -4 до 149°F (-20 до 65°C)

    Тепловой переход

    0.5°C в минуту (от горячего к холодному)

    0,33 °C в минуту (от холодного к горячему)

    Относительная влажность

    Окружающая среда при эксплуатации (без конденсата): от 5% до 90%

    Окружающая среда (без конденсации), хранение и нерабочее состояние: от 5% до 95%

    Рабочая высота над уровнем моря

    Сертифицировано для эксплуатации: от 0 до 6500 ft (от 0 до 2000 m)

    Разработано и протестировано для эксплуатации: от -200 до 10,000 ft (от -60 до 3000 m)


    Поделиться
  • Оставьте комментарий

    Ваш адрес email не будет опубликован. Обязательные поля помечены *

    Позвонить
    Прокрутить вверх