Код модели: SPA-4XOC3-POS-V2
Розничная цена: US$12,224.00
Напишите нам, чтобы получить специальную цену: [email protected]

SPA-4XOC3-POS-V2 — это SPA-адаптер маршрутизатора Cisco. Адаптеры SPA POS Cisco 4- и 8-Port OC-3 доступны на высокопроизводительных маршрутизирующих платформах Cisco Systems®, обеспечивая масштабируемость сети при меньших первоначальных затратах и простоту обновления. Портфолио Cisco SPA/SIP сохраняет фокус Cisco на защите инвестиций, единой поддержке функций, широкой доступности интерфейсов и новейших технологиях. Портфолио Cisco SPA/SIP позволяет развертывать различные интерфейсы (Packet over SONET/SDH [POS], ATM, Ethernet и т. д.) на одном интерфейсном процессоре.
Краткие характеристики
На рисунке показан внешний вид SPA-4XOC3-POS-V2.
В таблице 1 приведены краткие характеристики.
|
Модель |
SPA-4XOC3-POS-V2 |
|
Совместимость продукта |
|
|
Плотность портов на SPA |
4 порта |
|
Физические характеристики |
|
|
Питание |
|
Сравнить с похожим товаром
В таблице 2 показано сравнение между SPA-2XCHOC12/DS0 и SPA-4XOC3-POS-V2.
|
Модель |
SPA-2XCHOC12/DS0 |
SPA-4XOC3-POS-V2 |
|
Тип |
Порт-адаптер Shared Port для Cisco ASR 9000 Series |
Адаптер Cisco Router Shared Port |
|
Совместимость продукта |
Маршрутизатор Cisco ASR 9000 Series |
|
Получить больше информации
Остались вопросы по Cisco SPA-4XOC3-POS-V2?
Свяжитесь с нами через Онлайн-чат или [email protected].
Спецификация
Технические характеристики SPA-4XOC3-POS-V2
Характеристики SPA-4XOC3-POS-V2 |
|
|
Совместимость продукта |
• Маршрутизаторы Cisco XR 12000 Series • RFC 2558 MIB (SONET/SDH) • Маршрутизатор Cisco ASR 1000 Series • Маршрутизатор Cisco ASR 9000 Series |
|
Плотность портов на SPA |
4 порта |
|
Физический интерфейс |
• Оптический модуль SFP OC-3c/STM-1 (см. оптические параметры в таблице 2) • Визуальные индикаторы состояния (светодиоды): • Светодиод состояния SPA • Индикаторы на каждом порту • Несущая и аварийная сигнализация • Активный и шлейфовый режим |
|
Протоколы |
• RFC 1662 PPP в кадрировании, подобном High-Level Data Link Control (HDLC) • RFC 2615 Point-to-Point Protocol (PPP) поверх SONET/SDH • RFC 2427, Multiprotocol Interconnect over Frame Relay • IPv4/IPv6 |
|
Функции и возможности |
Синхронизация • Локальный (внутренний) или тактируемый по петле (восстановленный из сети) • Мониторинг активности указателя Локальная (диагностическая) и линейная (сетевая) петля (loopback) Отображение полезной нагрузки • POS с самосинхронизирующимся скремблером 1 + X^43 • Сменные оптические модули SFP • Telcordia (Bellcore) GR-253-CORE (при необходимости) • ANSI T1.105, T1.231 • ITU-T G.707, G.957, G.825 (при необходимости) Поддерживаемые события аварий и сигналов SONET/SDH • Частота битовых ошибок при отказе сигнала (SF-ber) • Частота битовых ошибок при деградации сигнала (SD-ber) • Формирование полезной нагрузки метки сигнала (C2) • Байт трассировки маршрута (J1) • Секция • Потеря сигнала (LoS) • Потеря кадра (LoF) • Счётчики ошибок для B1 • Пороговые аварийные сигналы (TCA) для B1 • Линия • Сигнал индикации аварии линии (LAIS) • Удаленная индикация дефекта линии (LRDI) • Удаленная индикация ошибок линии (LREI) • Счётчики ошибок для B2 • TCA для B2 • Путь • Сигнал индикации аварии тракта (PAIS) • Удаленная индикация дефекта тракта (PRDI) • Удаленная индикация ошибок тракта (PREI) • Счётчики ошибок для B3 • TCA для B3 • Потеря указателя (LoP) • Событие положительного выравнивания (PSE) • Событие отрицательного стаффинга (NSE) • Сигнал индикации неподключённого пути (PUNEQ) • Сигнал индикации несоответствия полезной нагрузки пути (PPLM) |
|
Управление сетью |
• MIB RFC 2558 (SONET/SDH) • Простой протокол сетевого управления (SNMP) |
|
Надежность и доступность |
• Горячая замена без выключения (OIR) • Протоколы 1+1 SONET Automatic Protection Switching (APS) и SDH Linear Multiplexer Section Protection (MSP) • UL/CSA 60950-1 • Сброс программного обеспечения SPA |
|
Физические характеристики |
• Вес: 0.75 lb (0.34 kg) • Высота: 0,8 дюйма (2,03 см), одинарная высота • Ширина: 6.75 дюйма (17.15 см) • Глубина: 7.28 дюйма (18.49 см) |
|
Питание |
4-Port OC-3c/STM-1 = 6.0W (без оптики) |
|
Параметры окружающей среды |
• Рабочая температура: от 41 до 104 °F (от 5 до 40 °C) • Температура хранения: от -38 до 150°F (от -40 до 70°C) • Рабочая влажность: от 5 до 85% относительной влажности • Влажность при хранении: от 5 до 95% относительной влажности |
|
Соответствие требованиям и сертификации |
Безопасность • UL 60950 • CSA 22.2-No.60950 • EN60950 • Схема IEC 60950 CB • ACA TS001 • AS/NZS 3260 • Лазерная безопасность EN60825IEC60825 (SR, IR-класс 1) (VSR-класс 1M)1 • 21CFR1040 — FDA, Свод федеральных нормативов США (CFR), безопасность лазеров (SR, IR — класс 1) (VSR — класс 1M)1 EMC • FCC Part 15 (CFR 47) • ICES 003 • EN55022 • CISPR 22 • AS/NZS CISPR22 • VCCI • EN55024 • EN50082-1 • EN61000-6-1 • EN61000-3-2 • EN61000-3-3 Стандарт NEBS (Network Equipment Building System) Это изделие разработано в соответствии со следующими требованиями (официальная сертификация может находиться в процессе): • SR-3580-NEBS: физическая защита • GR-63-Core-NEBS: EMC и безопасность • GR-1089-Core-NEBS: ЭМС и безопасность ETSI • EN300 386/EN300 386-2, класс B • ETS 300 019 Transportation Class 2.3 • ETS 300 019 Stationary Use Class 3.1 Контроль политик и тарификации |