SPA-4XCT3/DS0 Cisco ASR 9000 Series Shared Port Adapter: цены и технические характеристики

Поделиться

Код модели: SPA-4XCT3/DS0

Розничная цена: US$19,164.95

Напишите нам, чтобы получить специальную цену: [email protected]

SPA-4XCT3/DS0 — адаптер общего порта (SPA) для маршрутизаторов Cisco.

Краткие характеристики

На рисунке показан внешний вид SPA-4XCT3/DS0.

В таблице 1 приведены краткие характеристики.

Модель

SPA-4XCT3/DS0

Совместимость продукта

  • ● Маршрутизаторы Cisco серии 7600
  • ● Агрегирующие сервисные маршрутизаторы Cisco ASR 1000 Series
  • ● Маршрутизаторы Cisco ASR 9000 Series (только 4-портовые)

Плотность портов на SPA

4

Физические характеристики

  • ● Вес: 0.75 фунта (0.34 кг)
  • ● Высота: 0.8 дюйма (2.03 см) (одинарная высота)
  • ● Глубина: 7,28 дюйма (18,49 см)
  • Соответствие SONET/SDH

Питание

  • ● 4 порта: максимум 13.2W

Сравнить с похожим товаром

В таблице 2 показано сравнение между SPA-2XCHOC12/DS0 и SPA-4XCT3/DS0.

Модель

SPA-2XCHOC12/DS0

SPA-4XCT3/DS0

Тип

Порт-адаптер Shared Port для Cisco ASR 9000 Series

Адаптер Cisco Router Shared Port

Совместимость продукта

Маршрутизатор Cisco ASR 9000 Series

  • ● Маршрутизаторы Cisco серии 12000
  • ● Маршрутизаторы Cisco XR серии 12000
  • Маршрутизатор Cisco ASR 1000 Series
  • • Маршрутизаторы Cisco 12000 Series

Получить больше информации

Остались вопросы по Cisco SPA-4XCT3/DS0?

Свяжитесь с нами через Онлайн-чат или [email protected].

Спецификация

Технические характеристики SPA-4XCT3/DS0

Характеристики SPA-4XCT3/DS0

Совместимость продукта

· Маршрутизаторы Cisco серии 7600

· Агрегирующие сервисные маршрутизаторы Cisco ASR 1000 Series

· Маршрутизаторы Cisco ASR 9000 Series (только 4-портовые)

Минимальная версия ПО

· Маршрутизаторы Cisco 7600 Series с программным обеспечением Cisco IOS® Release 15.4(2)S и Cisco IOS XE Release 3.12.0.0S

· Маршрутизатор Cisco ASR 1000 Series с Cisco IOS XE Software Release 3.12.0, 3.11.2 или 3.10.3

· Маршрутизатор Cisco ASR 9000 Series с Cisco IOS XR Software Release 5.2.0

Плотность портов на SPA

4-портовый

Физический интерфейс

· Разъемы RF 1.0 и 2.3 (импеданс 75 Ом)

· Опция: кабель-адаптер RF 1.0 и 2.3 на BNC

Протоколы

Типы инкапсуляции:

· High-Level Data Link Control (HDLC)

· Протокол PPP (Point-to-Point Protocol), RFC 1662

· Frame Relay, RFC 1490

Поддержка Multilink (ограничение bundle зависит от числа линков в bundle; максимум 12 линков T1 в bundle)

MLPPP, RFC 1990

MLFR, FRF.16

LFI поверх Frame Relay (FRF.12) и MLPPP

Функции и возможности

До 4 портов T3

· До 112 портов T1 (28 портов T1 мультиплексируются в один T3)

· До 1024 каналов n x DS-0 (где n от 1 до 24) без настроенных T3

· До 400 каналов n x DS-0 (где n от 1 до 24) при настроенных одном или нескольких T3

· Поддержка T3 полной скорости (clear channel), Channelized T3 в T1, T1 полной скорости, Channelized T1 и fractional T1

· Встроенные DSU

· Внутреннее или линейное (loop) тактирование, выбираемое для каждого T3 или T1

· Возможности петли:

◦ Локальная и удаленная петля на уровнях T3 и T1

◦ Реакция на встроенные команды петли

◦ Вставка команд петли в передаваемый сигнал

· Генерация и обнаружение шаблонов BERT для каждого канала

◦ Программируемый псевдослучайный шаблон длиной до 32 бит

· T3: все 0, все 1, 215, 220, 220 Quasi-Random Signal Sequence (QRSS), 223, чередующиеся 0 и 1, 1-in-8 и 3-in-24

· T1: все 0, все 1, 211, 215, 220, 220 QRSS, 223, чередование 0 и 1, 1 из 8 и 3 из 24

◦ 32-битные регистры счетчика ошибок и счетчика битов

◦ Полностью независимые секции передачи и приема

◦ Обнаружение тестовых шаблонов при коэффициенте ошибок до 10-2

· Хранение истории ошибок и количества сбоев за последние 24 часа с интервалом 15 минут

· Циклический контроль (CRC) 16- и 32-битный; по умолчанию 16 бит

Функции T1-specific

· Полнодуплексное подключение на скорости T1 (1.536 MHz)

· Кадрирование D4 Super Frame (SF) или Extended Super Frame (ESF)

· Поддержка ANSI T1.403 и AT&T TR 54016 Facility Data Link (FDL)

· Мониторинг аварийных сигналов:

◦ Сигнал индикации аварии (AIS)

◦ Потеря кадрирования (OOF)

◦ Ошибка аварийного сигнала на удалённом конце (жёлтый или дальний аварийный сигнал)

· Сбор данных о производительности:

◦ Ошибки CRC и битов

◦ Ошибки битов кадрирования (FERR)

◦ Секунды с ошибками на линии

◦ Секунды с ошибками на удаленной стороне

◦ Секунды с сильными ошибками на удаленной стороне

◦ Секунды недоступности на удаленной стороне

Функции T3-specific

· Полнодуплексное подключение на скорости T3 (44.736 MHz)

· Кадрирование C-Bit или M23

· Поддержка субскоростей и скремблирования для DSU от Quick Eagle Networks (ранее Digital Link), Larscom, ADC Kentrox, Adtran и Verilink

· Линейное кодирование Binary 3-zero substitution (B3ZS)

· Канал передачи данных технического обслуживания (MDL)

· Поддержка канала FEAC (far-end alarm and control) для T3

· Удлинение линии (line build-out) до 450 ft (135m)

· Мониторинг аварийных сигналов:

◦ AIS

◦ OOF

◦ Потеря сигнала (LOS)

◦ Отказ приема на удаленной стороне (FERF)

· Сбор данных о производительности:

◦ Нарушение линейного кодирования (LCV)

◦ Ошибки битов кадрирования (FERR) (ошибки F- или M-бита)

◦ Подсчёт ошибок P-бита (ошибки чётности пути)

◦ Подсчёт ошибок C-бита

◦ Подсчёт ошибок блоков на удалённом конце (FEBE)

Надежность и доступность

· OIR

· Сброс ПО одного SPA

MIB

· MIB RFC 2495 (DS-1/E1 MIB)

· MIB RFC 2496 (DS-3 MIB)

Управление сетью

Простой протокол сетевого управления (SNMP)

Физические характеристики

· Вес: 0.75 lb (0.34 kg)

· Высота: 0.8 in. (2.03 cm) (одинарная высота)

· Ширина: 6.75 in. (17.15 cm)

· Глубина: 7.28 in. (18.49 cm)

Питание

· 2 порта: максимум 11.3W

· 4 порта: максимум 13.2W

Параметры окружающей среды

· Рабочая температура: от 41 до 104°F (от 5 до 40°C)

· Температура хранения: от –38 до 150°F (от –40 до 70°C)

· Рабочая влажность: от 5 до 85% относительной влажности

· Влажность при хранении: от 5 до 95% относительной влажности

Соответствие требованиям и сертификации

Маркировка CE

Безопасность

· UL 60950

· CSA 22.2 No.60950

· IEC 60950

· EN 60950

· AS/NZS 3260

· TS001

EMC

· CFR47 Part 15

· ICES 003

· EN55022

· CISPR 22

· AS/NZ 3548

· VCCI

· EN55024

· EN50082-1

· EN61000-6-1

Телеком (T3)

· ANSI T1 107

· T1 404

· AT&T 54014

· ANSI T1.231

Телеком (T1)

· ANSI T1.403

· AT&T 54016


Поделиться

Оставьте комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *

Позвонить
Прокрутить вверх