SPA-2XT3/E3 Cisco ASR 9000 Series Shared Port Adapter: цены и технические характеристики

Поделиться

Код модели: SPA-2XT3/E3

Розничная цена: US$2,874.70

Напишите нам, чтобы получить специальную цену: [email protected]

SPA-2XT3/E3 — это SPA-адаптер маршрутизатора Cisco. Эти SPA Cisco Clear Channel T3/E3 предназначены для прямого подключения к линиям T3/E3 и полнодуплексной передачи данных на скорости T3 44.736 MHz или E3 34.368 MHz. Доступны варианты с 2 и 4 портами. Порты можно настроить либо все на T3, либо все на E3.

Краткие характеристики

На рисунке показан внешний вид SPA-2XT3/E3.

В таблице 1 приведены краткие характеристики.

Модель

SPA-2XT3/E3

Совместимость продукта

  • ● Маршрутизатор Cisco 7304
  • ● Маршрутизаторы Cisco серии 7600
  • ● Маршрутизаторы Cisco серии 12000
  • • Маршрутизаторы Cisco 12000 Series
  • ● Маршрутизаторы Cisco XR серии 12000

Плотность портов на SPA

Варианты с 2 и 4 портами

Физический интерфейс 

  • ● Разъем RF 1.0/2.3 (волновое сопротивление 75 Ом)
  • ● Опция: кабель-адаптер RF 1.0/2.3 на BNC

Физические характеристики

  • ● Вес: 0.75 фунта (0.34 кг)
  • ● Высота: 0.8 дюйма (2.03 см) (одинарная высота)
  • ● Глубина: 7,28 дюйма (18,49 см)
  • Соответствие SONET/SDH

Питание

  • ● 2 порта: максимум 7.7W
  • ● 4 порта: максимум 8.4W

Сравнить с похожим товаром

В таблице 2 показано сравнение между SPA-2XCHOC12/DS0 и SPA-2XT3/E3.

Модель

SPA-2XCHOC12/DS0

SPA-2XT3/E3

Тип

Порт-адаптер Shared Port для Cisco ASR 9000 Series

Адаптер Cisco Router Shared Port

Совместимость продукта

Маршрутизатор Cisco ASR 9000 Series

  • ● Маршрутизатор Cisco 7304
  • ● Маршрутизаторы Cisco серии 7600
  • ● Маршрутизаторы Cisco серии 12000
  • ● Маршрутизаторы Cisco XR серии 12000

Плотность портов на SPA

Канализированный OC-12/STM-4 с 2 портами

Варианты с 2 и 4 портами

Получить больше информации

Остались вопросы по Cisco SPA-2XT3/E3?

Свяжитесь с нами через Онлайн-чат или [email protected].

Спецификация

Технические характеристики SPA-2XT3/E3

Характеристики SPA-2XT3/E3

Совместимость продукта

• Маршрутизатор Cisco 7304

• Маршрутизаторы серии Cisco 7600

• Маршрутизаторы Cisco XR 12000 Series

• Маршрутизатор Cisco ASR 9000 Series

• RFC 2558 MIB (SONET/SDH)

Плотность портов на SPA

Варианты с 2 и 4 портами

Физический интерфейс

• Разъем RF 1.0/2.3 (импеданс 75 Ом)

• Опция: кабель-адаптер RF 1.0/2.3 на BNC

Протоколы

Типы инкапсуляции:

• HDLC

• PPP, RFC 1662

• Frame Relay, RFC 1490

Функции и возможности

• До 4 независимых портов T3 или E3, которые можно настроить только все как T3 или все как E3

• Полнодуплексное подключение на скорости T3 (44.736 MHz) или E3 (34.368 MHz)

• Поддержка субскоростей и скремблирования для DSU от Quick Eagle Networks (ранее Digital Link), Larscom, ADC Kentrox,

Adtran и Verilink.

• Внутреннее или сетевое тактирование, выбираемое для каждого канала

• Возможности линейной и пользовательской (payload) петли:

– Локальная и удаленная петля на уровне T3

– Реакция на встроенные команды петли

– Вставка команд петли в передаваемый сигнал

Генерация и обнаружение тестовых шаблонов BERT (Bit-error-rate-testing) для каждого канала

– Выбираемый псевдослучайный шаблон длиной до 32 бит, включая все 0, все 1, 215, 220, 220 QuasiRandom

Signal Sequence (QRSS), 223, чередующиеся 0 и 1

– 32-битные регистры счетчика ошибок и счетчика битов

– Полностью независимые секции передачи и приема

– Обнаружение тестовых шаблонов при коэффициенте ошибок по битам до 10-2

• Хранение истории ошибок и количества сбоев за последние 24 часа с интервалом 15 минут

• Циклический контроль (CRC) 16- и 32-битный; по умолчанию 16 бит

Функции T3-specific

Кадрирование C-bit или M23

• Линейное кодирование Binary 3-zero substitution (B3ZS)

• Поддержка канала удаленной сигнализации и управления (FEAC) T3

• Соответствие маске импульсов T3 по ANSI T1.102-1993

• Канал служебных данных (MDL)

• Удлинение линии (line build-out) до 450 футов (135 метров)

• Мониторинг аварийных сигналов

– Сигнал аварии (AIS)

– Потеря сигнала (LOS)

– Выход из кадра (OOF)

– Ошибка приёма на удалённом конце (FERF)

• Сбор данных о производительности

– Нарушение кодирования линии (LCV)

– Ошибки битов кадрирования (ошибки F- или M-бит)

– Счетчики ошибок P-бит

– Счетчики ошибок C-бит

– Счетчики блочных ошибок на удаленной стороне (FEBE)

Функции E3-specific

Кадрирование G.751, G.832 и unframed G.703

• Линейное кодирование High-density bipolar with three zeroes (HDB3)

• Соответствие маске импульсов E3

• Программно настраиваемые E3 биты национального сервиса

• Мониторинг аварийных сигналов

– Сигнал аварии (AIS)

– Потеря сигнала (LOS)

– Выход из кадра (OOF)

– Ошибка приёма на удалённом конце (FERF)

• Сбор данных о производительности

– Нарушение кодирования линии (LCV)

– Ошибки шаблона кадрирования

– Счетчики FEBE

Надежность и доступность

• Замена модулей без выключения питания (OIR)

• Сброс программного обеспечения SPA

MIB

MIB RFC 2496 (T3 MIB) и T1.231 MIB

Управление сетью

Простой протокол сетевого управления (SNMP)

Физические характеристики

• Вес: 0.75 lb (0.34 kg)

• Высота: 0,8 дюйма (2,03 см), одинарная высота

• Ширина: 6.75 дюйма (17.15 см)

• Глубина: 7.28 дюйма (18.49 см)

Питание

• 2 порта: максимум 7.7W

• 4 порта: максимум 8.4W

Соответствие требованиям и сертификации

Маркировка CE

Безопасность

• UL 60950

• CSA 22.2 No.60950

• IEC 60950

• EN 60950

• AS/NZS 3260

• TS001

EMC

• CFR47 Part 15

• ICES 003

• EN55022

• CISPR 22

• AS/NZ 3548

• VCCI

• EN55024

• EN50082-1

• EN61000-6-1

Телеком (T3)

• ANSI T1 107

• T1 404

• AT&T 54014

Телеком (E3)

• G.703

• G.751

• G.832

Параметры окружающей среды

• Рабочая температура: от 41 до 104 °F (от 5 до 40 °C)

• Температура хранения: от –38 до 150°F (от –40 до 70°C)

• Рабочая влажность: от 5 до 85% относительной влажности

• Влажность при хранении: от 5 до 95% относительной влажности


Поделиться

Оставьте комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *

Позвонить
Прокрутить вверх