SPA-2XOC48POS/RPR Cisco ASR 9000 Series Shared Port Adapter: цены и технические характеристики

Поделиться

Код модели: SPA-2XOC48POS/RPR

Розничная цена: US$34,742.05

Напишите нам, чтобы получить специальную цену: [email protected]

SPA-2XOC48POS/RPR — это разделяемый адаптер портов Cisco Router. Эти SPA Cisco 1-, 2- и 4-Port OC-48c/STM-16c POS/RPR доступны на высокопроизводительных платформах маршрутизации Cisco и обеспечивают масштабируемость сети при меньших первоначальных затратах и простоту обновления. SPA ориентированы на защиту инвестиций, стабильную поддержку функций, широкую доступность интерфейсов и передовые технологии. SPA позволяют развертывать на одном носителе различные интерфейсы (POS, ATM и др.).

Краткие характеристики

На этом рисунке показан внешний вид Cisco 1-, 2- и 4-Port OC-48c/STM-16c POS/RPR SPA.

В таблице 1 приведены краткие характеристики.

Модель

SPA-2XOC48POS/RPR

Тип

Адаптер Cisco Router Shared Port

Совместимость продукта

Коммутаторы Cisco Catalyst 6500 Series

Маршрутизаторы Cisco серии 7600

Маршрутизаторы Cisco 12000 Series

Маршрутизаторы Cisco XR 12000 Series

Маршрутизатор Cisco ASR 1000 Series

Маршрутизатор Cisco ASR 9000 Series (только 2 порта)

Cisco CRS Carrier Routing System (только 2 и 4 порта)

Плотность портов на SPA

1, 2 и 4 порта

Физический интерфейс 
(канализированный OC-12)

Оптический модуль OC-48c/STM-16c SFP (см. оптические параметры ниже)

Визуальные индикаторы состояния (светодиоды)

  • ● Светодиод статуса SPA
  • ● Светодиоды для каждого порта
  • ● Carrier/Alarm
  • ● Active/Loopback
  • ● Protect (режим DPT/RPR)
  • ● Pass Through (режим DPT/RPR)

Физические характеристики

Вес: 0,75 фунта (0,34 кг)

Высота: 0,8 дюйма (2,03 см)

Ширина: 6,75 дюйма (17,15 см)

Глубина: 7,28 дюйма (18,49 см)

Питание

Максимум 18 Вт (4 порта)

Максимум 15,5 Вт (1, 2 и 4-Port)

Максимум 12 Вт (1 порт)

Сравнить с похожим товаром

В таблице 2 показано сравнение между SPA-2XCHOC12/DS0 и SPA-2XOC48POS/RPR.

Модель

SPA-2XCHOC12/DS0

SPA-2XOC48POS/RPR

Тип

Порт-адаптер Shared Port для Cisco ASR 9000 Series

Адаптер Cisco Router Shared Port

Совместимость продукта

Маршрутизатор Cisco ASR 9000 Series

Коммутаторы Cisco Catalyst 6500 Series

Маршрутизаторы Cisco серии 7600

Маршрутизаторы Cisco 12000 Series

Маршрутизаторы Cisco XR 12000 Series

Маршрутизатор Cisco ASR 1000 Series

Маршрутизатор Cisco ASR 9000 Series (только 2 порта)

Cisco CRS Carrier Routing System (только 2 и 4 порта)

Плотность портов на SPA

Канализированный OC-12/STM-4 с 2 портами

1, 2 и 4 порта

Получить больше информации

Остались вопросы по Cisco SPA-2XOC48POS/RPR?

Свяжитесь с нами через Онлайн-чат или [email protected].

Спецификация

Технические характеристики SPA-2XOC48POS/RPR

Характеристики SPA-2XOC48POS/RPR

Тип

Адаптер Cisco Router Shared Port

Совместимость продуктов

Коммутаторы Cisco Catalyst 6500 Series

Маршрутизаторы Cisco серии 7600

Маршрутизаторы Cisco 12000 Series

Маршрутизаторы Cisco XR 12000 Series

Маршрутизатор Cisco ASR 1000 Series

Маршрутизатор Cisco ASR 9000 Series (только 2 порта)

Cisco CRS Carrier Routing System (только 2 и 4 порта)

Плотность портов на SPA

1, 2 и 4 порта

Физический интерфейс

Оптический модуль OC-48c/STM-16c SFP (см. оптические параметры ниже)

Визуальные индикаторы состояния (светодиоды)

• Светодиод состояния SPA

• Светодиоды для каждого порта

• Carrier/Alarm

• Active/Loopback

• Protect (режим DPT/RPR)

• Pass Through (режим DPT/RPR)

Протоколы (информацию о поддержке RPR/SRP см. в таблице ниже)

High-Level Data Link Control (HDLC), RFC 2615

Point-to-Point Protocol (PPP), RFC 1662

Frame Relay, RFC 2427

IPv4/IPv6

IEEE 802.17 — Resilient Packet Ring (RPR)

IETF 2892 — Spatial Reuse Protocol (SRP)

Функции и возможности

Синхронизация

• Локальный (внутренний) или тактируемый по петле (восстановленный из сети)

• Точность тактирования Stratum 3 (± 4.6 ppm) во всем диапазоне рабочих температур

• Мониторинг активности указателя

Локальная (диагностическая) и линейная (сетевая) петля (loopback)

Section DCC (SDCC) — функция, зависящая от платформы

Отображение полезной нагрузки

• Самосинхронизирующийся скремблер 1 + X^43

• Сменные оптические модули SFP

• Telecordia (Bellcore) GR-253-CORE (при наличии)

• ANSI T1.105, T1.231

• ITU-T G.707, G.957, G.825 (при необходимости)

Поддерживаемые события аварий и сигналов SONET/SDH

• Коэффициент битовых ошибок при отказе сигнала (SF-BER)

• Коэффициент битовых ошибок при деградации сигнала (SD-BER)

• Конструкция полезной нагрузки метки сигнала (C2)

• Байт трассировки пути (J1)

• Секция

• Потеря сигнала (LOS)

• Потеря кадра (LOF)

• Счетчики ошибок для B1

• Аварии при пересечении порогов (TCA) для B1

• Линия

• Сигнал индикации тревоги линии (LAIS)

• Удаленная индикация дефекта линии (LRDI)

• Удаленная индикация ошибки линии (LREI)

• Счетчики ошибок для B2

• Аварии при пересечении порогов (TCA) для B2

• Путь

• Сигнал индикации тревоги пути (PAIS)

• Удаленная индикация дефекта пути (PRDI)

• Удаленная индикация ошибки пути (PREI)

• Счетчики ошибок для B3

• Аварии при пересечении порогов (TCA) для B3

• Потеря указателя (LOP)

• Событие положительного выравнивания (PSE)

• Событие отрицательного выравнивания (NSE)

• Сигнал индикации неподключенного маршрута (PUNEQ)

• Сигнал индикации несоответствия полезной нагрузки маршрута (PPLM)

Сетевое управление

MIB RFC 2558 (SONET/SDH)

Простой протокол сетевого управления (SNMP)

Надёжность и доступность

Горячая замена (OIR)

Оптические модули SFP со сменой в полевых условиях

Протоколы 1+1 SONET Automatic Protection Switching (APS) и SDH Linear Multiplexer Section Protection (MSP)

Программный сброс отдельного SPA

Физические характеристики

Вес: 0,75 фунта (0,34 кг)

Высота: 0,8 дюйма (2,03 см)

Ширина: 6,75 дюйма (17,15 см)

Глубина: 7,28 дюйма (18,49 см)

Питание

Максимум 18 Вт (4 порта)

Максимум 15,5 Вт (1, 2 и 4-Port)

Максимум 12 Вт (1 порт)

Условия эксплуатации

Рабочая температура: от 41° до 104°F (от 5° до 40°C)

Температура хранения: от -38° до 150°F (от -40° до 70°C)

Рабочая влажность: от 5 до 85% относительной влажности

Влажность при хранении: от 5 до 95% относительной влажности

Соответствие требованиям и сертификаты регуляторов

Безопасность

UL 60950

CSA 22.2-No.60950

EN60950

Схема IEC 60950 CB

ACA TS001

AS/NZS 3260

Лазерная безопасность EN60825IEC60825 (SR, IR-Class 1) (VSR-Class 1M)1

21CFR1040 – лазерная безопасность по FDA Code of Federal Regulations (США) (SR, IR-Class 1) (VSR-Class 1M)1

EMC

FCC Part 15 (CFR 47)

ICES 003

EN55022

CISPR 22

AS/NZ 3548

VCCI

EN55024

EN50082-1

EN61000-6-1

EN61000-3-2

EN61000-3-3

Стандарт NEBS (Network Equipment Building System)

Это изделие разработано в соответствии со следующими требованиями (официальная сертификация может находиться в процессе):

SR-3580 – NEBS: уровни критериев (соответствует Level 3)

GR-63-Core – NEBS: физическая защита

GR-1089-Core – NEBS: ЭМС и безопасность

Европейский институт стандартов в области телекоммуникаций (ETSI)

EN300 386/EN300 386-2, класс B

ETS 300 019, класс хранения 1.1

ETS 300 019, класс транспортировки 2.3

ETS 300 019, стационарное использование, класс 3.1


Поделиться

Оставьте комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *

Позвонить
Прокрутить вверх