SPA-1XCHSTM1/OC3 Cisco ASR 9000 Series Shared Port Adapter: цены и технические характеристики

Поделиться

Код модели: SPA-1XCHSTM1/OC3

Розничная цена: US$11,498.80

Напишите нам, чтобы получить специальную цену: [email protected]

SPA-1XCHSTM1/OC3 — адаптер общего порта (SPA) для маршрутизаторов Cisco.

Краткие характеристики

На рисунке показан внешний вид SPA-1XCHSTM1/OC3.

В таблице 1 приведены краткие характеристики.

Модель

SPA-1XCHSTM1/OC3

Совместимость продукта

  • ● Маршрутизаторы Cisco серии 7600
  • ● Маршрутизаторы Cisco ASR 1000
  • ● Маршрутизаторы Cisco ASR 9000

Карты, порты и слоты

1 порт

Питание

  • ● 2 порта: максимум 7.7W
  • ● 4 порта: максимум 8.4W

Физические характеристики

Вес: 0,75 фунта (0,34 кг)

Высота: 0,8 дюйма (2,03 см)

Глубина: 7,28 дюйма (18,49 см)

· Сбор данных о производительности:

Сравнить с похожим товаром

В таблице 2 показано сравнение между SPA-2XCHOC12/DS0 и SPA-1XCHSTM1/OC3.

Модель

SPA-2XCHOC12/DS0

SPA-1XCHSTM1/OC3

Тип

Порт-адаптер Shared Port для Cisco ASR 9000 Series

Адаптер Cisco Router Shared Port

Совместимость продукта

Маршрутизатор Cisco ASR 9000 Series

  • ● Маршрутизаторы Cisco серии 7600
  • ● Маршрутизаторы Cisco ASR 1000
  • ● Маршрутизаторы Cisco ASR 9000

Получить больше информации

Остались вопросы по Cisco SPA-1XCHSTM1/OC3?

Свяжитесь с нами через Онлайн-чат или [email protected].

Спецификация

Технические характеристики SPA-1XCHSTM1/OC3

Характеристики SPA-1XCHSTM1/OC3

Совместимость продукта

· Маршрутизаторы Cisco серии 7600

· Маршрутизаторы Cisco ASR 1000 Series

· Маршрутизаторы Cisco ASR 9000 Series

Минимальная версия ПО

· Маршрутизаторы Cisco 7600 Series: Cisco IOS® Software Release 15.4(2)S и Cisco IOS XE Software Release 3.12.0.0S

· Маршрутизаторы Cisco ASR 1000 Series с Cisco IOS XE Software Releases 3.12.0, 3.11.2 и 3.10.3

· Маршрутизаторы Cisco ASR 9000 Series с Cisco IOS XR Software Release 5.2.0

Протоколы

Типы инкапсуляции:

· High-Level Data Link Control (HDLC)

· Протокол PPP (Point-to-Point Protocol), RFC 1662

· Frame Relay, RFC 1490

Поддержка Multilink (ограничение пакета зависит от количества линков в пакете; максимум 12 линков в пакете):

· Multilink PPP (MLPPP), RFC 1990

· Link fragmentation and interleaving (LFI) через Frame Relay (FRF.12) и MLPPP

Сетевые протоколы:

· IPv4/IPv6

Карты, порты и слоты

1 порт

Подключение

Оптический модуль OC-3/STM-1 Small Form-Factor Pluggable (SFP) (см. оптические параметры в таблице 2)

Функции и возможности

До 84 T1 (или 3 T3) либо 63 E1 (или 3 E3) портов

До 1022 каналов n x DS-0 (где n от 1 до 24) без сконфигурированных портов T3

До 400 каналов n x DS-0 (где n от 1 до 24) при наличии одного или нескольких сконфигурированных портов T3

Поддержка канализированного OC-3 до T1, канализированного STM-1 до E1, чистого канала T3/E3, субскоростного T3/E3, полноскоростного T1, чистого канала E1 и канализированного T1/E1

Мультиплексирование SONET:

· OC-3 <-> STS-3 <-> STS-1 <-> VTG <-> VT1.5 <-> T1 <-> N x DS-0

· OC-3 <-> STS-3 <-> STS-1 <-> T3 <-> T1 <-> N x DS-0

· OC-3 <-> STS-3 <-> STS-1 <-> T3

· OC-3 <-> STS-3 <-> STS-1 <-> T3 <-> E1 <-> n x DS-0

Мультиплексирование SDH:

· STM-1 <-> AUG <-> AU-4 <-> VC-4 <-> TUG-3 <-> TUG-2 <-> TU-12 <-> VC-12 <-> E1 <-> n x DS-0

· STM-1 <-> AUG <-> AU-4 <-> VC-4 <-> TUG-3 <-> TU-3 <-> VC-3 <-> T3/E3

· Внутреннее или выведенное из линии (loop) тактирование, независимо настраиваемое для каждого тributary T1 или E1

Возможности петлевого тестирования (loopback):

· Локальный и удаленный loopback на уровне T3/T1

· Сетевой loopback на уровнях STM-1/OC-3, T3/E3 и T1/E1

· Реакция на встроенные команды loopback

· Вставка команд loopback в передаваемый сигнал

· Генерация и обнаружение шаблонов тестирования BER (BERT) для каждого канала

· Программируемый псевдослучайный шаблон длиной до 32 бит

· T3/E3: все нули, все единицы, 2^15, 2^20, 2^20 QRSS, 2^23, чередование 0 и 1, 1-из-8 и 3-из-24

· T1/E1: все 0, все 1, 211, 215, 220, 220 QRSS, 223, чередование 0 и 1, 1 из 8 и 3 из 24

· 32-битные регистры счетчика ошибок и счетчика битов

· Обнаружение тестовых шаблонов при коэффициентах битовых ошибок до 10^-2

· Хранение истории ошибок и количества сбоев за последние 24 часа с интервалом 15 минут

· Циклический контроль (CRC) 16- и 32-битный; по умолчанию 16 бит

Функции, специфичные для SONET/SDH:

· Соответствие G.707, G.783, G.784, G.957, G.958 и GR-253

· Поддерживаемые сигналы тревоги и события SONET/SDH:

◦ Коэффициент битовых ошибок при отказе сигнала (SF-BER)

◦ Коэффициент битовых ошибок при деградации сигнала (SD-BER)

◦ Конструкция полезной нагрузки метки сигнала (C2)

◦ Байт трассировки пути (J1)

· Секция

◦ Потеря сигнала (LoS)

◦ Потеря кадра (LoF)

◦ Счетчики ошибок для B1

Линия

· Сигнал индикации тревоги линии (LAIS)

· Удаленная индикация дефекта линии (LRDI)

· Удаленная индикация ошибки линии (LREI)

· Подсчёт ошибок для B2

 

Путь

· Сигнал индикации тревоги пути (PAIS)

· Удаленная индикация дефекта пути (PRDI)

· Удаленная индикация ошибки пути (PREI)

· Подсчёт ошибок для B3

· Потеря указателя (LOP)

· События новых указателей (NEWPTR)

· Событие положительного выравнивания (PSE)

· Событие отрицательного выравнивания (NSE)

· Сигнал индикации неподключенного пути (PUNEQ)

· Сигнал индикации несоответствия полезной нагрузки пути (PPLM)

Функции T3-specific:

· Канализированный T3 с 28 линиями DS-1 или 21 линией E1, мультиплексированными в T3

· Неканализированный T3, поддерживающий субскоростные форматы и скремблирование для блоков обслуживания данных DSU: Digital Link, ADC/Kentrox, Larscom, Adtran и Verilink

· Кадрирование C-bit или M23/M13

· Канал передачи данных технического обслуживания (MDL)

· Поддержка канала FEAC (far-end alarm and control) для T3

· Мониторинг аварий

· Сигнал индикации тревоги (AIS)

· Выход из кадра (OOF)

· Отказ приема на дальнем конце (FERF)

· Сбор данных о производительности:

◦ Ошибки битов кадрирования (FERR) (ошибки F- или M-бита)

◦ Подсчёт ошибок P-бита (ошибки чётности пути)

◦ Подсчёт ошибок C-бита

◦ Подсчёт ошибок блоков на удалённом конце (FEBE)

Функции E3-specific:

· Кадрирование G.751

· Мониторинг аварий

· AIS

· OOF

· FERF

· Сбор данных о производительности:

◦ Ошибки шаблона кадрирования

◦ Счетчики ошибок BIP-8 (ошибки четности пути)

◦ Счетчики FEBE

· Функции T1-specific:

◦ Кадрирование D4 Super Frame (SF) или Extended Super Frame (ESF)

◦ Поддержка ANSI T1.403 и AT&T TR 54016 Facility Data Link (FDL)

◦ Мониторинг тревог

◦ AIS

◦ OOF

◦ Ошибка аварийного сигнала на удалённом конце (жёлтый или дальний аварийный сигнал)

Сбор данных о производительности:

· Ошибки CRC/битов

· Ошибки битов кадрирования

· Секунды с ошибками на линии

· Секунды с ошибками на дальнем конце

· Секунды с серьезными ошибками на дальнем конце

· Секунды недоступности на дальнем конце

Функции E1-specific:

· CRC4 или кадрирование без CRC4 в соответствии с ITU-T G.703 и G.704

· Мониторинг аварий

· AIS

· OOF

· Удаленная индикация тревоги (RAI)

· Сбор данных о производительности

· Ошибки CRC/битов

· Ошибки битов кадрирования

· FEBE

Надежность и доступность

OIR

Съемные SFP-оптические модули (с возможностью замены в полевых условиях)

Поддержка протоколов 1 + 1 SONET Automatic Protection Switching (APS) и SDH Linear Multiplexer Section Protection (MSP)

Программный сброс отдельного SPA

MIB

MIB RFC 2558 (SONET/SDH)

RFC 2495 MIB (T1/E1)

RFC 2496 MIB (T3/E3)

Управление сетью

Простой протокол сетевого управления (SNMP)

Физические характеристики

Вес: 0,75 фунта (0,34 кг)

Высота: 0,8 дюйма (2,03 см)

Глубина: 7,28 дюйма (18,49 см)

· Сбор данных о производительности:

Соответствие нормативным требованиям

Маркировка CE

Безопасность: UL/CSA/IEC/EN 60950-1, IEC/EN 60825 Laser Safety, AS/NZS 60950, FDA Code of Federal Regulations Laser Safety

ЭМС: FCC Part 15 Class A, ICES 003 Class A, AS/NZS 3548 Class A, CISPR 22 Class B (до 1GHz), EN55022 Class B (до 1GHz), VCCI Class A, BSMI Class A, EN 300 386 Telecommunications Network Equipment (EMC), EN50082-1/EN61000-6-1 Generic Immunity Standard, EN55022 Information Technology Equipment (Emissions), EN55024 Information Technology Equipment (Immunity), IEC/EN61000-3-2 Power Line Harmonics, IEC/EN61000-3-3 Voltage Fluctuations and Flicker, IEC/EN61000-4-2 Electrostatic Discharge Immunity (8kV contact, 15kV air), IEC/EN61000-4-3 Radiated Immunity (10V/m), IEC/EN61000-4-4 Electrical Fast Transient Immunity (2kV power, 1kV signal), IEC/EN61000-4-5 Surge AC Port (4kV CM, 2kV DM), IEC/EN61000-4-5 Surge Signal Port (1kV), IEC/EN61000-4-5 Surge DC Port (1kV), IEC/EN61000-4-6 Immunity to Conducted Disturbances (10Vrms), IEC/EN61000-4-8 Power Frequency Magnetic Field Immunity (30A/m), IEC/EN61000-4-11 Voltage Dips, Short Interruptions, and Voltage Variations, GR-1089-CORE NEBS EMC and Safety, GR-63-CORE NEBS Physical Protection, SR-3580 NEBS Criteria Levels (Level 3)

Telecom (OC3): GR-253

Telecom (STM-1): G.783, G.957

Условия эксплуатации

Рабочая температура: от 41 до 104 °F (от 5 до 40 °C)

Температура хранения: от -38 до 150 °F (от -40 до 70 °C)

Рабочая влажность: от 5 до 85% относительной влажности

Влажность при хранении: от 5 до 95% относительной влажности


Поделиться

Оставьте комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *

Позвонить
Прокрутить вверх