SPA-2XCHOC12/DS0 Cisco ASR 9000 Series Shared Port Adapter: цены и технические характеристики

Поделиться

Код модели: SPA-2XCHOC12/DS0

Розничная цена: US$93,008.00

Напишите нам, чтобы получить специальную цену: [email protected]

SPA-2XCHOC12/DS0 — это разделяемый адаптер портов Cisco ASR 9000 Series. Этот канализированный SPA Cisco 2-Port OC-12/STM-4 доступен на высокопроизводительных платформах маршрутизации Cisco и обеспечивает масштабируемость сети при меньших первоначальных затратах и простоту обновления. Портфолио Cisco SPA/SIP ориентировано на защиту инвестиций, стабильную поддержку функций, широкую доступность интерфейсов и новейшие технологии. Портфолио Cisco SPA/SIP позволяет развертывать на одном процессоре различные интерфейсы (Packet over SONET/SDH [POS], ATM, Ethernet и др.).

Краткие характеристики

На рисунке показан внешний вид SPA-2XCHOC12/DS0.

В таблице 1 приведены краткие характеристики.

Модель

SPA-2XCHOC12/DS0

Тип

Порт-адаптер Shared Port для Cisco ASR 9000 Series

Совместимость продукта

Маршрутизатор Cisco ASR 9000 Series

Плотность портов на SPA

Канализированный OC-12/STM-4 с 2 портами

Физический интерфейс 
(канализированный OC-12)

Оптический модуль OC-12c/STM-4 Small Form-Factor Pluggable (SFP)

Визуальные индикаторы состояния (светодиоды):

  • ● Светодиод статуса SPA
  • ● Светодиоды на каждом порту
  • ● Несущая частота и аварийная сигнализация
  • ● Активный режим и режим петли (loopback)

Физические характеристики

Вес: 1,27 фунта (0,57 кг)

Высота: 1,56 дюйма (3,96 см) (двойная высота)

Глубина: 7,28 дюйма (18,49 см)

· Сбор данных о производительности:

Питание

2-портовый канализированный OC-12/STM-4 = 52.0W (с оптикой)

Сравнить с похожим товаром

В таблице 2 показано сравнение между SPA-2XCHOC12/DS0 и SPA-1XCHOC48/DS3.

Модель

SPA-2XCHOC12/DS0

SPA-1XCHOC48/DS3

Тип

Порт-адаптер Shared Port для Cisco ASR 9000 Series

1-портовый канализированный SPA-1XCHOC48/DS3

Совместимость продукта

Маршрутизатор Cisco ASR 9000 Series

Маршрутизаторы Cisco XR 12000 Series

Маршрутизатор Cisco ASR 9000 Series

Плотность портов на SPA

Канализированный OC-12/STM-4 с 2 портами

(канализированный OC-48/STM-16)

Получить больше информации

Остались вопросы по Cisco SPA-2XCHOC12/DS0?

Свяжитесь с нами через Онлайн-чат или [email protected].

Спецификация

Технические характеристики SPA-2XCHOC12/DS0

Характеристики SPA-2XCHOC12/DS0

Тип

Порт-адаптер Shared Port для Cisco ASR 9000 Series

Совместимость продукта

Маршрутизатор Cisco ASR 9000 Series

Плотность портов на SPA

Канализированный OC-12/STM-4 с 2 портами

Физический интерфейс 
(канализированный OC-12)

Оптический модуль OC-12c/STM-4 Small Form-Factor Pluggable (SFP) 

Визуальные индикаторы состояния (светодиоды):

• Светодиод состояния SPA

• Индикаторы на каждом порту

• Несущая и аварийная сигнализация

• Активный и шлейфовый режим

Протоколы

IETF RFC 1490, инкапсуляция Frame Relay

RFC 1662, Point-to-Point Protocol (PPP) в кадрировании, подобном High-Level Data Link Control (HDLC)

Cisco HDLC

Multilink PPP (RFC 1990) (применимо для 2-портового канализированного OC-12c/STM-4 (DS-1/E1)

FRF.12, link fragmentation and interleaving (LFI)

Инкапсуляции PPP, HDLC и Frame Relay User Network Interface (UNI)

Функции и возможности

DS-3

• Полнодуплексный и полудуплексный режим на скорости DS-3 (44,736 МГц)

• Поддержка скремблирования и субскоростей основных DSU-устройств различных производителей

• Кадрирование C-bit или M23 (выбирается программно)

• MDL

• Поддержка 16- и 32-битного циклического контроля (CRC) (по умолчанию 16 бит)

• Хранение истории ошибок и количества сбоев за последние 24 часа

• Обнаружение аварий и событий DS-3 (опрос раз в секунду)

• Сигнал аварии (AIS)

• Выход за пределы кадра (OOF)

• Сигнал ошибки приёма на удалённом конце (FERF)

DS-1

• Поддержка Superframe (SF) и Extended Superframe (ESF)

• Поддержка ANSI T1.403 FDL

• Внутреннее или выведенное из линии (loop) тактирование, независимо настраиваемое для каждого тributary T1

• Обнаружение ошибок и тревог: ошибки CRC, ошибки кадрирования, потеря кадра (red), AIS (blue), удаленная индикация тревоги (yellow)

• Отчеты о тревогах: ведется 24-часовая история, интервалы по 15 минут для всех ошибок

• BERT на уровне T1

• Возможности loopback: локальный, сетевой линейный и сетевой по полезной нагрузке, удаленный сетевой линейный и удаленный сетевой по полезной нагрузке на уровне T1

Ошибки, аварии и мониторинг производительности SONET

Синхронизация:

• Локальный (внутренний) или тактируемый по петле (восстановленный из сети)

• Мониторинг активности указателя

• Резервный источник тактирования следует настраивать на разных SPA, так как SPA может обеспечивать только один источник синхронизации

Локальная (диагностическая) и линейная (сетевая) петля (loopback)

Отображение полезной нагрузки

• POS с самосинхронизирующимся скремблером 1 + X^43

Соответствие SONET/SDH:

• Telcordia (Bellcore) GR-253-CORE (при необходимости)

• ANSI T1.105, T1.231

• ITU-T G.707, G.957, G.825 (при необходимости)

Поддерживаемые сигналы тревоги и события SONET/SDH:

• Частота битовых ошибок при отказе сигнала (SF-ber)

• Частота битовых ошибок при деградации сигнала (SD-ber)

• Формирование полезной нагрузки метки сигнала (C2)

• Байт трассировки маршрута (J1)

• Секция

• Потеря сигнала (LoS)

• Потеря кадра (LoF)

• Счётчики ошибок для B1

• Пороговые аварийные сигналы (TCA) для B1

• Линия

• Сигнал индикации аварии линии (LAIS)

• Удаленная индикация дефекта линии (LRDI)

• Удаленная индикация ошибок линии (LREI)

• Счётчики ошибок для B2

• TCA для B2

• Путь

• Сигнал индикации аварии тракта (PAIS)

• Удаленная индикация дефекта тракта (PRDI)

• Удаленная индикация ошибок тракта (PREI)

• Счётчики ошибок для B3

• TCA для B3

• Потеря указателя (LoP)

• Событие положительного выравнивания (PSE)

• Событие отрицательного стаффинга (NSE)

• Сигнал индикации неподключённого пути (PUNEQ)

• Сигнал индикации несоответствия полезной нагрузки пути (PPLM)

Управление сетью

SONET-MIB (RFC 3592)

SONET/SDH-MIB (RFC 2558)

CISCO-SONET-MIB

DS-3/E3-MIB (RFC 3896)

DS-1/E1-MIB (RFC 2496)

Простой протокол сетевого управления (SNMP)

Надежность и доступность

Горячая замена (OIR)

Оптические модули SFP со сменой в полевых условиях

Протоколы 1+1 SONET Automatic Protection Switching (APS) и SDH Linear Multiplexer Section Protection (MSP) (проверьте поддержку платформой)

Программный сброс отдельного SPA

Физические характеристики

Вес: 1,27 фунта (0,57 кг)

Высота: 1,56 дюйма (3,96 см) (двойная высота)

Глубина: 7,28 дюйма (18,49 см)

· Сбор данных о производительности:

Питание

2-портовый канализированный OC-12/STM-4 = 52.0W (с оптикой)

Параметры окружающей среды

Рабочая температура: от 41 до 104 °F (от 5 до 40 °C)

Температура хранения: от -38 до 150 °F (от -40 до 70 °C)

Рабочая влажность: от 5 до 85% относительной влажности

Влажность при хранении: от 5 до 95% относительной влажности

Соответствие требованиям и сертификации

Безопасность

• UL 60950

• CSA 22.2-No.60950

• EN60950

• Схема IEC 60950 CB

• ACA TS001

• AS/NZS 3260

• Лазерная безопасность EN60825IEC60825 (SR, IR-класс 1) (VSR-класс 1M)1

• 21CFR1040 — FDA, Свод федеральных нормативов США (CFR), безопасность лазеров (SR, IR — класс 1) (VSR — класс 1M)1

EMC

• FCC Part 15 (CFR 47)

• ICES 003

• EN55022

• CISPR 22

• AS/NZS CISPR22

• VCCI

• EN55024

• EN50082-1

• EN61000-6-1

• EN61000-3-2

• EN61000-3-3

Стандарты NEBS (Network Equipment Building Standards)

Это изделие разработано в соответствии со следующими требованиями (официальная сертификация может находиться в процессе):

• SR-3580 — NEBS: уровни соответствия критериям (соответствует уровню 3)

• GR-63-CORE — NEBS: физическая защита

• GR-1089-CORE — NEBS: ЭМС и безопасность


Поделиться

Оставьте комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *

Позвонить
Прокрутить вверх