Код модели: WS-C3560CX-12PD-S
Розничная цена: US$1,296.00
Напишите нам, чтобы получить специальную цену сегодня: [email protected]

Управляемые коммутаторы Gigabit Ethernet серии Cisco Catalyst 3560-CX WS-3560CX-12PD-S с бесшумной конструкцией без вентилятора и компактными размерами обеспечивают гибкие варианты монтажа и более короткие кабельные трассы, исключая необходимость в дорогостоящей и негибкой кабельной инфраструктуре.
Краткие характеристики
В таблице 1 приведены краткие характеристики.
|
Код товара |
WS-C3560CX-12PD-S |
|
Набор функций |
IP Base |
|
Аплинк-интерфейсы |
2 x 1G медных плюс 2 x 10G SFP+ |
|
Порты |
12 x 10/100/1000 Gigabit Ethernet |
|
Порты выходной мощности PoE |
12 PoE+ |
|
Доступная мощность PoE |
240W |
|
Пропускная способность пересылки |
34 Гбит/с |
|
Пропускная способность коммутации (емкость в полнодуплексном режиме) |
68 Гбит/с |
|
ОЗУ |
512 MB |
|
Флеш-память |
128 MB |
|
Габариты |
4,44 x 26,9 x 23,8 см |
|
Вес упаковки |
4.65 кг |
Подробности товара
На рисунке 1 показана передняя панель WS-C3560CX-12PD-S.
Примечание:
¡¤ WS-C3560CX-12PD-S имеет два консольных порта на передней панели: RJ-45 консольный порт и порт USB mini-Type B (консольный).
¤?На коммутаторе также есть один порт USB Type A.
¤?На передней панели расположены двенадцать портов 10/100/1000 Gigabit Ethernet.
¤?На передней панели расположены два восходящих порта Gigabit Ethernet RJ-45 и два восходящих порта SFP+ 10G.
Аксессуары
В таблице 2 приведены рекомендуемые кабели и модули.
|
Модели |
Описания |
|
CAB-CONSOLE-USB |
Cisco CAB-CONSOLE-USB: консольный кабель длиной 6 футов с разъемами USB Type A и mini-B |
|
CAB-CONSOLE-RJ45 |
Консольный кабель Cisco CAB-CONSOLE-RJ45 6 футов с RJ45 и DB9F |
|
GLC-SX-MMD |
Модуль SFP-трансивер 1000BASE-SX, MMF, 850 нм, DOM |
|
GLC-LH-SMD |
SFP-трансивер Cisco GLC-LH-SMD 1000BASE-LX/LH, MMF/SMF, 1310 нм, DOM |
Сравнить с аналогичным товаром
|
Модели |
WS-C3560CX-12PC-S |
WS-C3560CX-12PD-S |
|
Аплинки |
2 x 1G медных и 2 x 1G SFP |
2 x 1G медных плюс 2 x 10G SFP+ |
|
Порты |
12 x 10/100/1000 Gigabit Ethernet |
12 x 10/100/1000 Gigabit Ethernet |
|
Набор функций |
IP Base |
IP Base |
|
PoE?Выходные порты |
12 PoE+ |
12 PoE+ |
|
Доступная мощность PoE |
240W |
240W |
Перед покупкой
Есть вопросы по WS-C3560CX-12PD-S?
Свяжитесь с нами по эл. почте Онлайн-чат или [email protected].
Технические характеристики WS-C3560CX-12PD-S
Спецификация WS-C3560CX-12PD-S |
|
|
Ethernet-порты |
12 x 10/100/1000 Gigabit Ethernet |
|
PoE |
12 PoE+ |
|
Доступно |
240W |
|
Аплинки |
2 x 1G медный плюс 2 x 10G SFP+ |
|
ПО по умолчанию |
IP Base (IP Services с лицензией RTU) |
|
Вариант питания |
Встроенный блок питания |
|
Доступная мощность PoE (Вт) |
240W |
|
Можно ли питать коммутатор через аплинки? |
Нет |
|
Пропускная способность пересылки |
34 Гбит/с |
|
Пропускная способность коммутации (емкость в полнодуплексном режиме) |
68 Гбит/с |
|
Flash-память |
128 MB |
|
Память DRAM |
512 MB |
|
Максимум VLAN |
1023 |
|
VLAN IDs |
4000 |
|
Максимальный размер блока передачи (MTU) |
До 9000 байт |
|
Jumbo-кадры |
9198 байт |
|
Скорость пересылки пакетов 64 байта |
50.6 mpps |
|
Габариты |
1.75 x 10.6 x 9.4 in (4.44 x 26.9 x 23.8 cm) |
|
Вес |
5.1 lb (2.31 Kg) |
|
Рабочая температура до 5000 футов (1524 м) |
от -5 °C до +45 °C (от +23 °F до +113 °F) |
|
Рабочая температура до 10 000 футов (3048 м) |
от -5 °C до +45 °C (от +23 °F до +113 °F) |
|
Температура хранения до 15 000 футов (4572 м) |
от -25 °C до +70 °C (от -13 °F до +158 °F) |
|
Рабочая высота над уровнем моря |
До 3048 м (до 10 000 футов) |
|
Максимальная высота хранения |
До 4000 м (до 15 000 футов) |
|
Рабочая относительная влажность |
от 5% до 95%, без конденсации |
|
Относительная влажность при хранении |
от 5% до 95%, без конденсации |
|
MTBF |
528,480 |
|
Управление |
¡ñ BRIDGE-MIB ¡ñ CISCO-CABLE-DIAG-MIB ¡ñ CISCO-CDP-MIB ¡ñ CISCO-CLUSTER-MIB ¡ñ CISCO-CONFIG-COPY-MIB ¡ñ CISCO-CONFIG-MAN-MIB ¡ñ CISCO-DHCP-SNOOPING-MIB ¡ñ CISCO-ENTITY-VENDORTYPE-OID-MIB ¡ñ CISCO-ENVMON-MIB ¡ñ CISCO-ERR-DISABLE-MIB ¡ñ CISCO-FLASH-MIB ¡ñ CISCO-FTP-CLIENT-MIB ¡ñ CISCO-IGMP-FILTER-MIB ¡ñ CISCO-IMAGE-MIB ¡ñ CISCO-IP-STAT-MIB ¡ñ CISCO-LAG-MIB ¡ñ CISCO-MAC-NOTIFICATION-MIB ¡ñ CISCO-MEMORY-POOL-MIB ¡ñ CISCO-PAGP-MIB ¡ñ CISCO-PING-MIB ¡ñ CISCO-POE-EXTENSIONS-MIB ¡ñ CISCO-PORT-QOS-MIB ¡ñ CISCO-PORT-SECURITY-MIB ¡ñ CISCO-PORT-STORM-CONTROL-MIB ¡ñ CISCO-PRODUCTS-MIB ¡ñ CISCO-PROCESS-MIB ¡ñ CISCO-RTTMON-MIB ¡ñ CISCO-SMI-MIB ¡ñ CISCO-STP-EXTENSIONS-MIB ¡ñ CISCO-SYSLOG-MIB ¡ñ CISCO-TC-MIB ¡ñ CISCO-TCP-MIB ¡ñ CISCO-UDLDP-MIB ¡ñ CISCO-VLAN-IFTABLE ¡ñ RELATIONSHIP-MIB ¡ñ CISCO-VLAN-MEMBERSHIP-MIB ¡ñ CISCO-VTP-MIB ¡ñ ENTITY-MIB ¡ñ ETHERLIKE-MIB ¡ñ IEEE8021-PAE-MIB ¡ñ IEEE8023-LAG-MIB ¡ñ IF-MIB ¡ñ INET-ADDRESS-MIB ¡ñ OLD-CISCO-CHASSIS-MIB ¡ñ OLD-CISCO-FLASH-MIB ¡ñ OLD-CISCO-INTERFACES-MIB ¡ñ OLD-CISCO-IP-MIB ¡ñ OLD-CISCO-SYS-MIB ¡ñ OLD-CISCO-TCP-MIB ¡ñ OLD-CISCO-TS-MIB ¡ñ RFC1213-MIB ¡ñ RMON-MIB ¡ñ RMON2-MIB ¡ñ SNMP-FRAMEWORK-MIB ¡ñ SNMP-MPD-MIB ¡ñ SNMP-NOTIFICATION-MIB ¡ñ SNMP-TARGET-MIB ¡ñ SNMPv2-MIB ¡ñ TCP-MIB ¡ñ UDP-MIB ¡ñ ePM MIB |
|
Стандарты |
¡ñ Протокол связующего дерева IEEE 802.1D ¡ñ IEEE 802.1p приоритизация CoS ¡ñ IEEE 802.1Q VLAN ¡ñ IEEE 802.1s ¡ñ IEEE 802.1w ¡ñ IEEE 802.1x ¡ñ IEEE 802.1AB (LLDP) ¡ñ IEEE 802.3ad ¡ñ IEEE 802.3af ¡ñ IEEE 802.3ah ¡ñ IEEE 802.3x полнодуплексный режим на портах 10BASE-T, 100BASE-TX и 1000BASE-T ¡ñ Спецификация IEEE 802.3 10BASE-T ¡ñ Спецификация IEEE 802.3u 100BASE-TX ¡ñ Спецификация IEEE 802.3ab 1000BASE-T ¡ñ Спецификация IEEE 802.3z 1000BASE-X ¡ñ 100BASE-BX (SFP) ¡ñ 100BASE-FX (SFP) ¡ñ 100BASE-LX (SFP) ¡ñ 1000BASE-BX (SFP) ¡ñ 1000BASE-SX (SFP) ¡ñ 1000BASE-LX/LH (SFP) ¡ñ 1000BASE-ZX (SFP) ¡ñ 1000BASE-CWDM SFP 1470 нм ¡ñ 1000BASE-CWDM SFP 1490 нм ¡ñ 1000BASE-CWDM SFP 1510 нм ¡ñ 1000BASE-CWDM SFP 1530 нм ¡ñ 1000BASE-CWDM SFP 1550 нм ¡ñ 1000BASE-CWDM SFP 1570 нм ¡ñ 1000BASE-CWDM SFP 1590 нм ¡ñ 1000BASE-CWDM SFP 1610 нм ¡ñ Стандарты RMON I и II ¡ñ SNMPv1, SNMPv2c и SNMPv3 |
|
Соответствие RFC |
¡ñ RFC 768: UDP ¡ñ RFC 783: TFTP ¡ñ RFC 791: IP ¡ñ RFC 792: ICMP ¡ñ RFC 793: TCP ¡ñ RFC 826: ARP ¡ñ RFC 854: Telnet ¡ñ RFC 951: Bootstrap Protocol ¡ñ RFC 1542: расширения BOOTP ¡ñ RFC 959: FTP ¡ñ RFC 1058: маршрутизация RIP ¡ñ RFC 1112: IP Multicast и IGMP ¡ñ RFC 1157: SNMPv1 ¡ñ RFC 1166: IP-адреса ¡ñ RFC 1253: маршрутизация OSPF ¡ñ RFC 1256: ICMP Router Discovery ¡ñ RFC 1305: NTP ¡ñ RFC 1492: TACACS+ ¡ñ RFC 1493: Bridge MIB ¡ñ RFC 1542: Bootstrap Protocol ¡ñ RFC 1583: OSPFv2 ¡ñ RFC 1643: Ethernet Interface MIB ¡ñ RFC 1723: маршрутизация RIPv2 ¡ñ RFC 1757: RMON ¡ñ RFC 1812: IP-маршрутизация ¡ñ RFC 1901: SNMPv2C ¡ñ RFC 1902–1907: SNMPv2 ¡ñ RFC 1981: обнаружение MTU пути IPv6 ¡ñ FRC 2068: HTTP ¡ñ RFC 2080: RIP для IPv6 ¡ñ RFC 2131: DHCP ¡ñ RFC 2138: RADIUS ¡ñ RFC 2233: IF MIB ¡ñ RFC 2236: IP Multicast ¡ñ RFC 2328: OSPFv2 ¡ñ RFC 2273–2275: SNMPv3 ¡ñ RFC 2373: IPv6, агрегируемые адреса ¡ñ RFC 2453: маршрутизация RIPv2 ¡ñ RFC 2460: протокол IPv6 ¡ñ RFC 2461: IPv6, обнаружение соседей ¡ñ RFC 2462: IPv6, автоконфигурация ¡ñ RFC 2463: ICMP IPv6 ¡ñ RFC 2474: приоритет DiffServ ¡ñ RFC 2597: Assured Forwarding ¡ñ RFC 2598: Expedited Forwarding ¡ñ RFC 2571: управление SNMP ¡ñ RFC 2740: OSPF для IPv6 ¡ñ RFC 3046: опция DHCP Relay Agent Information ¡ñ RFC 3101, 1587: NSSA ¡ñ RFC 3376: IGMPv3 ¡ñ RFC 3580: 802.1x RADIUS |
|
Стандарты безопасности |
¡ñ UL 60950-1 ¡ñ CAN/CSA 22.2 No. 60950-1 ¡ñ EN 60950-1 ¡ñ IEC 60950-1 ✓ Маркировка CE ¡ñ GB 4943 ¡ñ IEC 60825
|
|
Сертификаты электромагнитных излучений |
¡ñ FCC Part 15, CFR 47, класс A, Северная Америка ¡ñ EN/IEC 61000-4-5 ¡ñ EN 55022 (CISPR22) и EN 55024 (CISPR24), маркировка CE, Европейский союз ¡ñ AS/NZS, класс A, CISPR22:2004 или EN55022, Австралия и Новая Зеландия ¡ñ VCCI, класс A, V-3/2007.04, Япония ¡ñ KCC (ранее MIC, GB17625.1-1998), класс A, KN24/KN22, Корея ¡ñ ANATEL, Бразилия ¡ñ CCC, Китай ¡ñ ГОСТ, Россия |
|
Условия эксплуатации |
Ограничение использования опасных веществ (RoHS) 6 |
|
Телеком |
Common Language Equipment Identifier (CLEI) code |