Коммутатор WS-C2960+48PST-L Catalyst 2960 Plus: цена и технические характеристики

Поделиться

Код модели: WS-C2960+48PST-L

Розничная цена: US$2,299.00

Напишите нам, чтобы получить специальную цену сегодня: [email protected]

WS-C2960+48PST-L — коммутатор LAN Base с 48 портами Ethernet 10/100 PoE, 2 x 1000BT и 2 интерфейсами SFP для аплинка.

Краткие характеристики

На рисунке 1 показан внешний вид WS-C2960+48PST-L.

В таблице 1 приведены краткие характеристики.

Код товара

WS-C2960+48PST-L

Тип корпуса

1U, монтаж в стойку

Набор функций

LAN Base

Аплинк-интерфейсы

2 x SFP и 2 x 1000BASE-T

Порты

48 портов Ethernet 10/100

Доступная мощность PoE

370W

Максимальное количество портов PoE (IEEE 802.3af)

24 порта до 15.4W

Пропускная способность пересылки

16 Гбит/с

ОЗУ

128MB

Флеш-память

64MB

Габариты

4.4cm x 45.0cm x 33.2cm

Вес упаковки

9.19 Kg

Подробности товара

На рисунке 2 показана передняя панель WS-C2960+48PST-L.

Примечание:

¢Ù Светодиоды коммутатора ?¢Ú Кнопка режима ?¢Û Порты 10/100 PoE ?¢Ü Аплинк-порты 10/100/1000 ?¢Ý Слоты для SFP-модулей

¡¤Светодиоды коммутатора включают SYST, RPS, Status, PoE, Duplex и Speed.

• Порты 10/100 PoE означают, что порты с 1 по 48 на коммутаторе являются портами PoE

• Каждый порт PoE обеспечивает мощность до 15.4 Вт.

На рисунке 3 показана задняя панель WS-C2960+48PST-L.

Примечание:

¢Ù Консольный порт RJ-45 ?¢Ú Выход вентилятора ?¢Û Разъем RPS ?¢Ü Разъем питания AC

Аксессуары

В таблице 2 приведены аксессуары для WS-C2960+48PST-L.

Модели

Описание

CAB-CONSOLE-RJ45

Консольный кабель 6 футов с RJ45 и DB9F

GLC-SX-MMD

Модуль SFP-трансивер 1000BASE-SX, MMF, 850 нм, DOM

GLC-LH-SM

Приёмопередатчик GE SFP, разъём LC, LX/LH

Перед покупкой

Есть вопросы по коммутатору Cisco C2960+48PST-L?

Свяжитесь с нами через Онлайн-чат или [email protected].

Спецификация

Технические характеристики WS-C2960+48PST-L

Спецификация WS-C2960+48PST-L

Конфигурации

Интерфейсы Ethernet 10/100

48

Аплинк-интерфейсы

2 SFP и 2 1000BASE-T

Набор функций ПО Cisco IOS

LAN Base

Доступная мощность PoE

370W (24 порта до 15.4W)

Аппаратное обеспечение

Flash-память

64 МБ

DRAM

128 MB

Производительность и масштабируемость

Пропускная способность пересылки

16 Гбит/с

Максимальное число активных VLAN

255

Доступные ID VLAN

4K

Максимальный размер блока передачи (MTU) – пакет L3

9000 байт

Jumbo frame – кадр Ethernet

9018 байт

Скорость пересылки: 64-Byte L3 пакетов, миллионов пакетов в секунду

13.1

Механические характеристики

Габариты (В x Ш x Г)

1.73 x 17.70 x 13.07 in (4.4 x 45.0 x 33.2 cm)

Вес

12 lb (5.4Kg)

Вес упаковки

20,26 фунта (9,19 кг)

Диапазоны условий эксплуатации

Рабочая температура до 5000 футов (1500 м)

от 23 °F до 113 °F

(от -5 °C до 45 °C)

Рабочая температура до 10 000 фт (3000 м)

от 23° до 104°F

(от -5 °C до 40 °C)

Кратковременные отклонения на уровне моря*

от 23 до 131 °F

(от -5 до 55 °C)

Кратковременные отклонения до 5000 футов (1500 м)*

от 23 до 122 °F

(от -5 до 50 °C)

Кратковременные отклонения до 10 000 футов (3000 м)*

от 23 °F до 113 °F

(от -5 °C до 45 °C)

Кратковременные отклонения до 13 000 футов (4000 м)*

от 23° до 104°F

(от -5 °C до 40 °C)

Температура хранения при высоте до 15 000 футов (4573 м)

от 23 до 158 °F

(от -25 °C до 70 °C)

Рабочая высота над уровнем моря

До 10 000 футов

(до 3000 метров)

Максимальная высота хранения

До 13 000 футов

(до 4000 метров)

Рабочая относительная влажность

От 10% до 95%, без конденсации

Относительная влажность при хранении

От 10% до 95%, без конденсации

Уровень звукового давления, дБА

Типичный, LpAm: 41

Максимальный, LpAD: 44

Уровень звуковой мощности, дБА

Типичный, LwA: 51

Максимальный, LwAD: 54

MTBF в тысячах часов

312

Разъёмы и интерфейсы

Интерфейсы Ethernet

  • 10BASE-T портов: разъёмы RJ-45, неэкранированная витая пара UTP категории 3, 4 или 5 с 2 парами проводников
  • 100BASE-TX портов: разъёмы RJ-45, неэкранированная витая пара UTP категории 5 с 2 парами проводников
  • 1000BASE-T порта: разъемы RJ-45, 4-парный кабель UTP категории 5
  • 1000BASE-T портов SFP: разъёмы RJ-45, неэкранированная витая пара UTP категории 5 с 4 парами проводников

Индикаторы LED

  • Состояние каждого порта: целостность канала, отключен, активность, скорость и полнодуплексный режим
  • Статус системы, статус портов, PoE, RPS, дуплекс и скорость канала

Консоль

Консольные кабели Cisco Catalyst:

  • Консольный кабель CAB-CONSOLE-RJ45, 6 футов, с RJ-45

Питание

  • Внутренний блок питания имеет автоматический выбор диапазона и поддерживает входное напряжение от 100 до 240V В переменного тока.
  • Используйте прилагаемый шнур питания переменного тока, чтобы подключить разъем питания переменного тока к розетке.
  • Разъем Cisco RPS предназначен для подключения опционального Cisco RPS 2300, который использует вход переменного тока и подает выход постоянного тока на коммутатор.
  • К разъему резервной системы питания следует подключать только Cisco RPS 2300 (модель PWR-RPS2300).

Поддержка управления и стандартов

Управление

  • BRIDGE-MIB
  • CISCO-CABLE-DIAG-MIB
  • CISCO-CDP-MIB
  • CISCO-CLUSTER-MIB
  • CISCO-CONFIG-COPY-MIB
  • CISCO-CONFIG-MAN-MIB
  • CISCO-DHCP-SNOOPING-MIB
  • CISCO-ENTITY-VENDORTYPE-OID-MIB
  • CISCO-ENVMON-MIB
  • CISCO-ERR-DISABLE-MIB
  • CISCO-FLASH-MIB
  • CISCO-FTP-CLIENT-MIB
  • CISCO-IGMP-FILTER-MIB
  • CISCO-IMAGE-MIB
  • CISCO-IP-STAT-MIB
  • CISCO-LAG-MIB
  • CISCO-MAC-NOTIFICATION-MIB
  • CISCO-MEMORY-POOL-MIB
  • CISCO-PAGP-MIB
  • CISCO-PING-MIB
  • CISCO-POE-EXTENSIONS-MIB
  • CISCO-PORT-QOS-MIB
  • CISCO-PORT-SECURITY-MIB
  • CISCO-PORT-STORM-CONTROL-MIB
  • CISCO-PRODUCTS-MIB
  • CISCO-PROCESS-MIB
  • CISCO-RTTMON-MIB
  • CISCO-SMI-MIB
  • CISCO-STP-EXTENSIONS-MIB
  • CISCO-SYSLOG-MIB
  • CISCO-TC-MIB
  • CICSO-TCP-MIB
  • CISCO-UDLDP-MIB
  • CISCO-VLAN-IFTABLE
  • RELATIONSHIP-MIB
  • CISCO-VLAN-MEMBERSHIP-MIB
  • CISCO-VTP-MIB
  • ENTITY-MIB
  • ETHERLIKE-MIB
  • IEEE8021-PAE-MIB
  • IEEE8023-LAG-MIB
  • IF-MIB
  • INET-ADDRESS-MIB
  • OLD-CISCO-CHASSIS-MIB
  • OLD-CISCO-FLASH-MIB
  • OLD-CISCO-INTERFACES-MIB
  • OLD-CISCO-IP-MIB
  • OLD-CISCO-SYS-MIB
  • OLD-CISCO-TCP-MIB
  • OLD-CISCO-TS-MIB
  • RFC1213-MIB
  • RMON-MIB
  • RMON2-MIB
  • SNMP-FRAMEWORK-MIB
  • SNMP-MPD-MIB
  • SNMP-NOTIFICATION-MIB
  • SNMP-TARGET-MIB
  • SNMPv2-MIB
  • TCP-MIB
  • UDP-MIB
  • ePM MIB

Стандарты

  • IEEE 802.1D, протокол связующего дерева
  • IEEE 802.1p CoS Prioritization
  • IEEE 802.1Q VLAN
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1X
  • IEEE 802.1ab (LLDP)
  • IEEE 802.3ad
  • IEEE 802.3af
  • IEEE 802.3ah (100BASE-X, только одномодовое/многомодовое волокно)
  • IEEE 802.3x полный дуплекс на портах 10BASE-T, 100BASE-TX и 1000BASE-T
  • IEEE 802.3 10BASE-T
  • IEEE 802.3u 100BASE-TX
  • IEEE 802.3ab 1000BASE-T
  • IEEE 802.3z 1000BASE-X
  • RMON I и II
  • SNMP v1, v2c и v3

Соответствие RFC

  • RFC 768 — UDP
  • RFC 783 — TFTP
  • RFC 791 — IP
  • RFC 792 — ICMP
  • RFC 793 — TCP
  • RFC 826 — ARP
  • RFC 854 — Telnet
  • RFC 951 — Bootstrap Protocol (BOOTP)
  • RFC 959 — FTP
  • RFC 1112 — IP Multicast и IGMP
  • RFC 1157 — SNMP v1
  • RFC 1166 — IP-адреса
  • RFC 1256 — Internet Control Message Protocol (ICMP) Router Discovery
  • RFC 1305 — NTP
  • RFC 1492 — TACACS+
  • RFC 1493 — Bridge MIB
  • RFC 1542 — расширения BOOTP
  • RFC 1643 — Ethernet Interface MIB
  • RFC 1757 — RMON
  • RFC 1901 — SNMP v2C
  • RFC 1902-1907 — SNMP v2
  • RFC 1981 — Path MTU Discovery для IPv6
  • FRC 2068 — HTTP
  • RFC 2131 — DHCP
  • RFC 2138 — RADIUS
  • RFC 2233 — IF MIB v3
  • RFC 2373 — IPv6 Aggregatable Addrs
  • RFC 2460 — IPv6
  • RFC 2461 — IPv6 Neighbor Discovery
  • RFC 2462 — IPv6 Autoconfiguration
  • RFC 2463 — ICMP IPv6
  • RFC 2474 — Differentiated Services (DiffServ) Precedence
  • RFC 2597 — Assured Forwarding
  • RFC 2598 — Expedited Forwarding
  • RFC 2571 — SNMP Management
  • RFC 3046 — DHCP Relay Agent Information Option
  • RFC 3376 — IGMP v3
  • RFC 3580 — 802.1X RADIUS

Номиналы напряжения и мощности

Напряжение (автоматический диапазон)

от 100 до 240 В переменного тока

Ток (А)

4.0 —  2.0

Частота

от 50 до 60Hz

Номинальная мощность (кВА)

0.46

Входные напряжения постоянного тока (вход RPS)

3A при 12V (7A при -52 В)

Потребляемая мощность

Трафик 0%: 51.1

Трафик 10%: 50.8

Трафик 100%: 51.4

Средневзвешенное значение ATIS: 50.9

Безопасность и соответствие нормам

Нормативное соответствие

Продукция должна соответствовать требованиям маркировки CE в соответствии с директивами 2004/108/EC и 2006/95/EC

Безопасность

UL 60950-1, второе издание

CAN/CSA-C22.2 № 60950-1, второе издание

EN 60950-1, второе издание

IEC 60950-1, второе издание

AS/NZS 60950-1

ЭМС — излучение

47CFR Part 15 (CFR 47), класс A

AS/NZS CISPR22 класс A

CISPR22 Class A

EN55022 Class A

ICES003 Class A

VCCI Class A

EN61000-3-2

EN61000-3-3

KN22 Class A

CNS13438 Class A

ЭМС — помехоустойчивость

EN55024

CISPR24

EN300386

KN24

Условия эксплуатации

Директива об ограничении опасных веществ (RoHS), включая директиву 2011/65/EU


Поделиться

Оставьте комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *

Позвонить
Прокрутить вверх