Код модели: JG934A
Розничная цена: US$3,578.00
Напишите нам, чтобы получить специальную цену сегодня: [email protected]

Коммутаторы HPE FlexNetwork 5130 EI Series — полностью управляемые гигабитные коммутаторы корпоративного класса с поддержкой статической маршрутизации уровня 3 и RIP, стекированием IRF до девяти устройств и четырьмя встроенными каналами 10 Gigabit. Этот JG934A имеет 48 портов 10/100/1000 и 4 порта 1GbE / 10GbE SFP+ для высокоскоростных оптических подключений 10 Gigabit или Gigabit с использованием опциональных трансиверов.
Краткие характеристики
На рисунке 1 показан внешний вид HPE JG934A.
В таблице 1 приведены краткие характеристики.
|
Код товара |
JG934A |
|
Тип |
Коммутатор HPE FlexNetwork 5130-48G-4SFP+ EI |
|
Порты ввода-вывода и слоты |
48 x RJ-45 порта с автоопределением 10/100/1000 (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); дуплекс: 10BASE-T/100BASE-TX: полудуплекс или полный; 1000BASE-T: только полный |
|
Дополнительные порты и слоты |
1 последовательный консольный порт RJ-45 |
|
Память и процессор |
1 ГБ SDRAM 512 МБ флеш-памяти размер буфера пакетов: 3 МБ |
|
Надёжность |
MTBF (лет): 61.4 |
|
Габариты |
4.36 x 44 x 26 см (1.72 x 17.32 x 1.24 дюйма) |
|
Вес |
5 кг (11,02 фунта) |
Подробности товара
На рисунке 2 показана передняя панель HPE JG934A.
Примечание:
|
¢Ù |
48 портов Ethernet 10/100/1000Base-T с автоопределением |
|
¢Ú |
4 x порта SFP+ |
|
¢Û |
Консольный порт |
На рисунке 3 показана задняя панель HPE JG934A.
Примечание:
|
¢Ù |
Разъём питания AC |
|
¢Ú |
Разъём RPS |
|
¢Û |
Винт заземления |
Сравнить с похожими товарами
Таблица 2 показывает сравнение.
|
Код товара |
JG932A |
JG933A |
JG934A |
JG936A |
JG937A |
|
Тип |
Коммутатор HPE FlexNetwork 5130-24G-4SFP+ EI |
Коммутатор HPE FlexNetwork 5130-24G-SFP-4SFP+ EI |
Коммутатор HPE FlexNetwork 5130-48G-4SFP+ EI |
Коммутатор HPE FlexNetwork 5130-24G-PoE+-4SFP+ (370W) EI |
Коммутатор HPE FlexNetwork 5130-48G-PoE+-4SFP+ (370W) EI |
|
Порты ввода-вывода и слоты |
¡¤ 24 x RJ-45 автоматически определяемых порта 10/100/1000 (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); дуплекс: 10BASE-T/100BASE-TX: полудуплекс или полный; 1000BASE-T: только полный ¡¤ 4 × SFP+ фиксированных портов 1000/10000 SFP+ |
¡¤16 x SFP портов 100/1000 Мбит/с ¡¤8 x SFP портов с двойным режимом — 10/100/1000BASE-T RJ-45 или 100/1000BASE-X комбо-порты ¡¤ 4 × SFP+ фиксированных портов 1000/10000 SFP+ |
¡¤ 48 × RJ-45 портов с автоопределением 10/100/1000 (IEEE 802.3, тип 10BASE-T; IEEE 802.3u, тип 100BASE-TX; IEEE 802.3ab, тип 1000BASE-T); дуплекс: 10BASE-T/100BASE-TX: полудуплекс или полнодуплекс; 1000BASE-T: только полнодуплекс · 4 фиксированных порта SFP+ 1000/10000 |
¡¤ 24 x RJ-45 автоматически определяемых порта 10/100/1000 (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); дуплекс: 10BASE-T/100BASE-TX: полудуплекс или полный; 1000BASE-T: только полный · 4 фиксированных порта SFP+ 1000/10000 |
¡¤ 48 × RJ-45 портов с автоопределением 10/100/1000 (IEEE 802.3, тип 10BASE-T; IEEE 802.3u, тип 100BASE-TX; IEEE 802.3ab, тип 1000BASE-T); дуплекс: 10BASE-T/100BASE-TX: полудуплекс или полнодуплекс; 1000BASE-T: только полнодуплекс · 4 фиксированных порта SFP+ 1000/10000 |
|
Дополнительные порты и слоты |
1 x последовательный консольный порт RJ-45 |
1 x последовательный консольный порт RJ-45 |
1 последовательный консольный порт RJ-45 |
1 x последовательный консольный порт RJ-45 |
1 x последовательный консольный порт RJ-45 |
|
Память и процессор |
¡¤ 1 ГБ SDRAM ¡¤ 512 МБ flash ¡¤ размер буфера пакетов: 1,5 МБ |
¡¤ 1 ГБ SDRAM ¡¤ 512 МБ flash ¡¤ размер буфера пакетов: 1,5 МБ |
• 1 ГБ SDRAM • 512 МБ флеш-памяти ¡¤ размер пакетного буфера: 3 МБ |
• 1 ГБ SDRAM • 512 МБ флеш-памяти ¡¤ размер буфера пакетов: 1,5 МБ |
• 1 ГБ SDRAM • 512 МБ флеш-памяти ¡¤ размер буфера пакетов: 1,5 МБ |
Перед покупкой
Есть вопрос о JG934A?
Свяжитесь с нами по эл. почте Онлайн-чат или [email protected].
Технические характеристики JG934A
Характеристики JG934A |
|
|
Тип |
Коммутатор HPE FlexNetwork 5130-48G-4SFP+ EI |
|
Технические характеристики системы |
|
|
Порты ввода-вывода и слоты |
· 48 × RJ-45 портов autosensing 10/100/1000 (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); дуплекс: 10BASE-T/100BASE-TX: half или full; 1000BASE-T: только full · 4 x SFP+ фиксированных портов 1000/10000 SFP+ |
|
Дополнительные порты и слоты |
1 последовательный консольный порт RJ-45 |
|
Блоки питания |
N/A |
|
Память и процессор |
· 1 ГБ SDRAM · 512 МБ flash · размер буфера пакетов: 3 МБ |
|
Надёжность |
MTBF (лет): 61.4 |
|
Монтаж и корпус |
Монтируется в стандартную 19-дюймовую телекоммуникационную стойку или шкаф (крепёж в комплекте) |
|
Управление |
IMC – Intelligent Management Center; интерфейс командной строки; веб-браузер; SNMP-менеджер |
|
Физические характеристики |
|
|
Тип |
Коммутатор HPE FlexNetwork 5130-48G-4SFP+ EI |
|
Габариты (В x Ш x Г) |
4.36 x 44 x 26 см (1.72 x 17.32 x 1.24 дюйма) |
|
Вес |
5 кг (11,02 фунта) |
|
Параметры окружающей среды |
|
|
Акустика |
Низкоскоростной вентилятор: 43,1 дБ, высокоскоростной вентилятор: 53,4 дБ; ISO 7779 |
|
Рабочая температура |
От 0 °C до 45 °C (от 32 °F до 113 °F) |
|
Рабочая относительная влажность |
от 10% до 90%, без конденсации |
|
Температура хранения (без работы) |
от -40 °C до 70 °C (от -40 °F до 158 °F) |
|
Относительная влажность при хранении и транспортировке |
от 5% до 95%, без конденсации |
|
Электрические характеристики |
|
|
Частота |
50/60 Гц |
|
Максимальное тепловыделение |
130/153 BTU/ч (137,15/161,42 кДж/ч), для устройств с питанием AC. Для устройств с питанием DC тепловыделение составляет 130BTU/hr мин., 171 BTU/ч макс. |
|
Напряжение переменного тока |
100–240 В перем. тока |
|
Напряжение постоянного тока |
-48 до -60 VDC |
|
Текущий |
10 A |
|
Максимальная мощность |
45 W |
|
Мощность в режиме ожидания |
38 W |
|
Мощность PoE |
Нет |
|
Сертификаты безопасности |
|
|
Безопасность |
UL 60950-1; EN 60825-1 Safety of Laser Products-Part 1; EN 60825-2 Safety of Laser Products-Part 2; IEC 60950-1; CAN/CSA-C22.2 No. 60950-1; Anatel; ULAR; GOST; EN 60950-1/A11; FDA 21 CFR Subchapter J; NOM; соответствие RoHS |
|
Излучения |
Директива EMC 2004/108/EC; FCC (CFR 47, Part 15) Class A; EN 61000-4-11:2004; ANSI C63.4-2009; EN61000-3-3:2008; VCCI V-4/2012.04; EN 6100-3-2:2006+A1:2009 + A2:2009; EN 61000-3-2:2006+A1:2009+A2:2009; EN 61000-4-3:2006; EN 61000-4-4:2012; EN 61000-4-5:2006; EN 61000-4-6:2009; AS/NZS CISPR 22:2009 Class A; CISPR 22:2008 Class A; EN 55022:2010 Class A; EN 61000-4-29: 2000; CISPR 24:2010; EN 300 386 V1.6.1; VCCI V-3/2013.04 Class A |
|
Стандарты и протоколы |
|
|
Управление устройством |
RFC 1157 SNMPv1/v2c RFC 1305 NTPv3 RFC 2573 (SNMPv3-приложения) RFC 2819 (только группы RMON Alarm, Event, History и Statistics) RFC 3416 (операции протокола SNMP v2) Управление через HTML и telnet Несколько файлов конфигурации Поддержка SNMP v3 и RMON по RFC SSHv1/SSHv2 Secure Shell TACACS/TACACS+ Веб-интерфейс |
|
Общие протоколы |
IEEE 802.1ad Q-in-Q MAC-мосты IEEE 802.1D Приоритет IEEE 802.1p VLAN IEEE 802.1Q IEEE 802.1s Multiple Spanning Trees IEEE 802.1w: быстрая перенастройка Spanning Tree IEEE 802.1X PAE IEEE 802.3 Type 10BASE-T IEEE 802.3ab 1000BASE-T IEEE 802.3ad Link Aggregation Control Protocol (LACP) IEEE 802.3ae 10-Gigabit Ethernet IEEE 802.3af Power over Ethernet IEEE 802.3i 10BASE-T IEEE 802.3u 100BASE-X Управление потоком IEEE 802.3x IEEE 802.3z 1000BASE-X RFC 768 UDP RFC 783 Протокол TFTP (ревизия 2) RFC 791 IP RFC 792 ICMP RFC 793 TCP RFC 826 ARP RFC 854 TELNET RFC 951 BOOTP RFC 1213: база управляющей информации (MIB) для управления сетями на базе TCP/IP RFC 1305 NTPv3 RFC 1350 TFTP Protocol (ревизия 2) RFC 1519 CIDR RFC 1812: маршрутизация IPv4 RFC 1866 Hypertext Markup Language — 2.0 RFC 2131 DHCP RFC 2236: IGMP Snooping RFC 2616 HTTP Compatibility v1.1 RFC 2665 Definitions of Managed Objects for the Ethernet-like Interface Types RFC 2668 Definitions of Managed Objects for IEEE 802.3 Medium Attachment Units (MAUs) RFC 2865: удалённая аутентификация по протоколу RADIUS (Remote Authentication Dial In User Service) RFC 2866 RADIUS Accounting RFC 3414 User-based Security Model (USM) для версии 3 протокола SNMP (SNMPv3) RFC 3415 View-based Access Control Model (VACM) для протокола SNMP RFC 3418 Management Information Base (MIB) для протокола SNMP RFC 3576 Расширение RADIUS (только CoA) RFC 4213 Basic IPv6 Transition Mechanisms802.1r — GARP Proprietary Attribute Registration Protocol (GPRP |
|
IPv6 |
RFC 2461: обнаружение соседей IPv6 RFC 2463: ICMPv6 RFC 3162: RADIUS и IPv6 RFC 3306: многоадресные адреса IPv6 на основе одноадресного префикса RFC 3315: DHCPv6 (клиент и ретранслятор) |
|
MIB |
RFC 1212: краткие определения MIB RFC 1213 MIB II RFC 1493 Bridge MIB RFC 1757: MIB удалённого мониторинга сети RFC 2096 IP Forwarding Table MIB RFC 2233: MIB интерфейсов RFC 2571: MIB архитектуры SNMP RFC 2572: MIB SNMP-MPD RFC 2573 SNMP-Notification MIB RFC 2573: MIB SNMP-Target RFC 2574: MIB SNMP USM RFC 2618: MIB клиента аутентификации RADIUS RFC 2620: MIB клиента учёта RADIUS RFC 2665 Ethernet-Like-MIB RFC 2668 802.3 MAU MIB RFC 2674 802.1p и IEEE 802.1Q Bridge MIB RFC 2737 Entity MIB (версия 2) RFC 2819 RMON MIB RFC 2863 The Interfaces Group MIB RFC 2925 Ping MIB RFC 3414: MIB SNMP-User based-SM RFC 3415: MIB SNMP-View based-ACM RFC 3418 MIB для SNMPv3 RFC 3621 Power Ethernet MIB |
|
Управление сетью |
Протокол обнаружения канального уровня IEEE 802.1AB (LLDP) RFC 2819 Четыре группы RMON: 1 (статистика), 2 (история), 3 (тревоги) и 9 (события) ANSI/TIA-1057 LLDP Media Endpoint Discovery (LLDP-MED) SNMPv1/v2c/v3 |
|
Безопасность |
Контроль доступа к сети на основе портов IEEE 802.1X RFC 1492 TACACS+ RFC 2138 RADIUS Authentication RFC 2139 RADIUS Accounting RFC 2865 RADIUS (только клиент) RFC 2866 RADIUS Accounting Secure Sockets Layer (SSL) SSHv2 Secure Shell |