Код модели: SPA-8XCHT1/E1
Розничная цена: US$2,610.35
Напишите нам, чтобы получить специальную цену: [email protected]

SPA Cisco 8-Port Channelized T1/E1 SPA-8XCHT1/E1 обеспечивает одну из самых высоких плотностей портов на рынке — 8 портов на SPA и до 32 портов на SIP. Стоимость одного порта T1/E1 ниже, чем у стандартного последовательного порта с внешним блоком обслуживания каналов/блоком обслуживания данных (CSU/DSU), поэтому SPA Cisco 8-Port Channelized T1/E1 экономически выгоден для любых WAN-подключений.
Краткие характеристики
На рисунке 1 показан внешний вид SPA-8XCHT1/E1.
В таблице 1 приведены краткие характеристики.
|
Модель |
SPA-8XCHT1/E1 |
|
Описание |
Адаптер Cisco ASR 9000, SPA-8XCHT1/E1, 8-портовый Channelized T1/E1 до DS0 Shared Port Adapter |
|
Название товара |
Cisco 8-Port Channelized T1/E1 Shared Port Adapter |
|
Совместимость продукта |
Коммутаторы Cisco Catalyst 6500 Series Маршрутизаторы Cisco серии 7600 Маршрутизаторы Cisco 12000 Series Маршрутизаторы Cisco XR 12000 Series Маршрутизатор Cisco ASR 1000 Series Маршрутизатор Cisco ASR 9000 Series |
|
Плотность портов на SPA |
8 портов |
|
Физический интерфейс |
• Разъём RJ-45 • Опция адаптерного кабеля RJ-45 на BNC |
Поддерживаемые устройства
В таблице 2 приведены поддерживаемые маршрутизаторы ASR 9000.
|
Модель |
Описание |
|
ASR-9010-DC |
Шасси Cisco ASR 9010 DC |
|
ASR-9010-AC |
Шасси Cisco ASR 9010 AC |
|
ASR-9010-AC-V2 |
Шасси ASR 9010 AC с PEM версии 2 |
|
ASR-9010-DC-V2 |
Шасси ASR 9010 DC с PEM версии 2 |
|
ASR-9006-DC |
Шасси Cisco ASR 9006 DC |
|
ASR-9006-AC |
Шасси Cisco ASR 9006 AC |
|
ASR-9006-AC-V2 |
Шасси ASR 9006 AC с PEM версии 2 |
|
ASR-9006-DC-V2 |
Шасси ASR 9006 DC с PEM версии 2 |
Сравнить с похожими товарами
В таблице 3 показано сравнение между SPA-8XCHT1/E1 и SPA-8XOC12-POS.
|
Код товара |
SPA-8XCHT1/E1 |
SPA-8XOC12-POS |
|
Описание |
Адаптер Cisco ASR 9000, SPA-8XCHT1/E1, 8-портовый Channelized T1/E1 до DS0 Shared Port Adapter |
Адаптер Cisco ASR 9000 SPA-8XOC12-POS, 8-портовые разделяемые порт-адаптеры OC12/STM4 POS |
|
Название товара |
Cisco 8-Port Channelized T1/E1 Shared Port Adapter |
Cisco 8-Port OC-12c/STM-4 POS SPA |
|
Совместимость продукта |
Коммутаторы Cisco Catalyst 6500 Series Маршрутизаторы Cisco серии 7600 Маршрутизаторы Cisco 12000 Series Маршрутизаторы Cisco XR 12000 Series Маршрутизатор Cisco ASR 1000 Series Маршрутизатор Cisco ASR 9000 Series |
Маршрутизатор Cisco ASR 9000 Series |
|
Плотность портов на SPA |
8 портов |
8 портов |
Получить больше информации
У вас есть вопросы по адаптеру SPA-8XCHT1/E1?
Свяжитесь с нами через Онлайн-чат или [email protected].
Спецификация
Технические характеристики SPA-8XCHT1/E1
SPA-8XCHT1/E1 Технические характеристики |
|
|
Описание |
Адаптер Cisco ASR 9000, SPA-8XCHT1/E1, 8-портовый Channelized T1/E1 до DS0 Shared Port Adapter |
|
Название товара |
Cisco 8-Port Channelized T1/E1 Shared Port Adapter |
|
Совместимость продукта |
Коммутаторы Cisco Catalyst 6500 Series Маршрутизаторы Cisco серии 7600 Маршрутизаторы Cisco 12000 Series Маршрутизаторы Cisco XR 12000 Series Маршрутизатор Cisco ASR 1000 Series Маршрутизатор Cisco ASR 9000 Series |
|
Плотность портов на SPA |
8 портов |
|
Физический интерфейс |
• Разъём RJ-45 • Опция адаптерного кабеля RJ-45 на BNC |
|
Протоколы |
Протоколы инкапсуляции: • HDLC • Протокол PPP (Point-to-Point Protocol), RFC 1662 • Frame Relay, RFC 1490 Поддержка Multilink: • MLPPP, RFC 1990 • MLFR, FRF.16 • LFI поверх Frame Relay (FRF.12) и MLPPP |
|
Функции и возможности |
• До 8 независимых портов T1 или E1, которые можно настроить только все как T1 или все как E1 • Полнодуплексное подключение • Поддерживаются Channelized и fractional T1/E1, clear channel E1 • До 256 доступных каналов n x 64K, где n от 1 до 24 для T1 и от 1 до 32 для E1 • Производительность на линейной скорости для всех портов, канализированных в DS-0 • Встроенные CSU/DSU • Внутреннее или сетевое тактирование, выбираемое для каждого порта • Двухцветный светодиод статуса для каждого порта • Возможности петли: • Локальная и удаленная петля на уровне T1/E1 • Реакция на встроенные команды петли • Вставка команд петли в передаваемый сигнал • Системная петля N x DS-0 • Генерация и обнаружение шаблонов BERT для каждого канала (не более 6 T1/E1 одновременно) • Программируемый псевдослучайный шаблон длиной до 32 бит, включая все 0, все 1, 211, 215, 220, 220 Quasi-Random Signal Sequence (QRSS), 223, чередующиеся 0 и 1, 1-in-8 и 3-in-24 • 32-битные регистры счетчика ошибок и счетчика битов • Полностью независимые секции передачи и приема • Обнаружение тестовых шаблонов при коэффициенте ошибок до 10-2 • Хранение истории ошибок и количества сбоев за последние 24 часа с интервалом 15 минут • Циклический контроль (CRC) 16- и 32-битный; по умолчанию 16 бит |
|
Функции T1-specific |
• Скорость передачи данных до 1.536 Mbps на порт • Импеданс: 100 Ом • Кадрирование D4 Super Frame (SF) или Extended Super Frame (ESF) • Линейное кодирование Alternate mark inversion (AMI) или Binary 8-zero substitution (B8ZS) • ANSI T1.403 и AT&T TR 54016 Facility Data Link (FDL) • Выбираемая длина кабеля T1 с шагом от 0 до 655 футов • Выбираемое удлинение линии CSU T1 (LBO): 0, -7.5, -15 и -22.5 dB • Выбираемое усиление приемника CSU T1: 26 или 36 dB • Мониторинг аварийных сигналов: • Сигнал аварии (AIS) • Выход за пределы кадра (OOF) • Сбой удаленной сигнализации (yellow или distant alarm) • Сбор данных о производительности: • Ошибки CRC и битов • Ошибки битов кадрирования • Секунды с ошибками на линии • Секунды с ошибками на удаленной стороне • Секунды с сильными ошибками на удаленной стороне • Секунды недоступности на удаленной стороне • Нарушение линейного кодирования (LCV) |
|
Функции E1-specific |
• Скорость передачи данных до 2.048 Mbps (режим unframed) или 1.984 Mbps (режим framed) на порт • Импеданс: 120 Ом (RJ-45 to BNC adapter cable — кабель-адаптер на BNC обеспечивает вариант конфигурации 75 Ом) • Кадрирование unframed E1, CRC4 или non-CRC4 • Линейное кодирование High-density bipolar with three zeroes (HDB3) • Мониторинг аварийных сигналов: • AIS • OOF • Индикация удаленной тревоги (RAI) • Сбор данных о производительности: • Ошибки CRC и битов • Ошибки битов кадрирования • Блочная ошибка на удаленной стороне (FEBE) • LCV |
|
Надежность и доступность |
• Замена модулей без выключения питания (OIR) • Сброс программного обеспечения SPA |
|
MIB |
MIB RFC 1406 |
|
Управление сетью |
Простой протокол сетевого управления (SNMP) |
|
Соответствие требованиям и сертификации |
Маркировка CE Безопасность • UL 60950 • CSA 22.2 No.60950 • IEC 60950 • EN 60950 • AS/NZS 3260 • TS001 EMC • CFR47 • Part 15 • ICES 003 • EN55022 • CISPR 22 • AS/NZ 3548 • VCCI • EN55024 • EN50082-1 • EN61000-6-1 Телеком (T1) • ANSI T1.403 Телеком (E1) • ITU G.703 • G.704 • G.706 |
|
Параметры окружающей среды |
• Рабочая температура: от 41 до 104 °F (от 5 до 40 °C) • Температура хранения: от -38 до 150°F (от -40 до 70°C) • Рабочая влажность: от 5 до 85% относительной влажности • Влажность при хранении: от 5 до 95% относительной влажности |