Код модели: SPA-1XCHOC48/DS3
Розничная цена: US$69,091.00
Напишите нам, чтобы получить специальную цену: [email protected]

SPA-1XCHOC48/DS3 — это разделяемый адаптер портов Cisco ASR 9000 и XR 12000 Series. Этот канализированный SPA Cisco 1-Port OC-48/STM-16 доступен на высокопроизводительных платформах маршрутизации Cisco и обеспечивает масштабируемость сети при меньших первоначальных затратах и простоту обновления. Портфолио Cisco SPA/SIP ориентировано на защиту инвестиций, стабильную поддержку функций, широкую доступность интерфейсов и новейшие технологии. Портфолио Cisco SPA/SIP позволяет развертывать на одном процессоре интерфейсов различные интерфейсы (Packet over SONET/SDH [POS], ATM, Ethernet и др.).
Краткие характеристики
На рисунке показан внешний вид SPA-1XCHOC48/DS3.
В таблице 1 приведены краткие характеристики.
|
Модель |
SPA-1XCHOC48/DS3 |
|
Тип |
1-портовый канализированный SPA-1XCHOC48/DS3 |
|
Совместимость продукта |
Маршрутизаторы Cisco XR 12000 Series Маршрутизатор Cisco ASR 9000 Series |
|
Плотность портов на SPA |
(канализированный OC-48/STM-16) |
|
Физический интерфейс |
Оптический модуль OC-48c/STM-16 Small Form-Factor Pluggable (SFP) (см. оптические параметры в таблице 2) Визуальные индикаторы состояния (светодиоды):
|
|
Физические характеристики |
|
|
Питание |
|
Сравнить с похожим товаром
В таблице 2 показано сравнение между SPA-2XCHOC12/DS0 и SPA-1XCHOC48/DS3.
|
Модель |
SPA-2XCHOC12/DS0 |
SPA-1XCHOC48/DS3 |
|
Тип |
Порт-адаптер Shared Port для Cisco ASR 9000 Series |
1-портовый канализированный SPA-1XCHOC48/DS3 |
|
Совместимость продукта |
Маршрутизатор Cisco ASR 9000 Series |
Маршрутизаторы Cisco XR 12000 Series Маршрутизатор Cisco ASR 9000 Series |
|
Плотность портов на SPA |
Канализированный OC-12/STM-4 с 2 портами |
(канализированный OC-48/STM-16) |
Получить больше информации
Остались вопросы по Cisco SPA-1XCHOC48/DS3?
Свяжитесь с нами через Онлайн-чат или [email protected].
Спецификация
Технические характеристики SPA-1XCHOC48/DS3
Характеристики SPA-1XCHOC48/DS3 |
|
|
Тип |
1-портовый канализированный SPA-1XCHOC48/DS3 |
|
Совместимость продукта |
Маршрутизаторы Cisco XR 12000 Series Маршрутизатор Cisco ASR 9000 Series |
|
Плотность портов на SPA |
(канализированный OC-48/STM-16) |
|
Физический интерфейс (канализированный OC-48) |
Оптический модуль OC-48c/STM-16 Small Form-Factor Pluggable (SFP) (см. оптические параметры в таблице 2) Визуальные индикаторы состояния (светодиоды): • Светодиод состояния SPA • Индикаторы на каждом порту • Несущая и аварийная сигнализация • Активный и шлейфовый режим |
|
Протоколы |
• IETF RFC 1490, инкапсуляция Frame Relay • RFC 1662, Point-to-Point Protocol (PPP) в кадрировании, подобном High-Level Data Link Control (HDLC) • Cisco HDLC • Инкапсуляции PPP, HDLC и Frame Relay User Network Interface (UNI) |
|
Функции и возможности |
DS3 • Полнодуплексный и полудуплексный режим на скорости DS-3 (44,736 МГц) • Поддержка скремблирования и субскоростей основных DSU-устройств различных производителей • Кадрирование C-bit или M23 в режиме DS-3 • G.751 или G.832 в режиме E3 • Поддержка 16- и 32-битного циклического контроля (CRC) (по умолчанию 16 бит) • Хранение истории ошибок и количества сбоев за последние 24 часа • Обнаружение аварий и событий DS-3 (опрос раз в секунду) • Сигнал аварии (AIS) • Выход за пределы кадра (OOF) • Сигнал ошибки приёма на удалённом конце (FERF) |
|
Ошибки, аварии и мониторинг производительности SONET |
Синхронизация • Локальный (внутренний) или тактируемый по петле (восстановленный из сети) • Мониторинг активности указателя Локальная (диагностическая) и линейная (сетевая) петля (loopback) Отображение полезной нагрузки • POS с самосинхронизирующимся скремблером 1 + X^43 • Сменные оптические модули SFP • Telcordia (Bellcore) GR-253-CORE (при необходимости) • ANSI T1.105, T1.231 • ITU-T G.707, G.957, G.825 (при необходимости) Поддерживаемые события аварий и сигналов SONET/SDH • Частота битовых ошибок при отказе сигнала (SF-ber) • Частота битовых ошибок при деградации сигнала (SD-ber) • Формирование полезной нагрузки метки сигнала (C2) • Байт трассировки маршрута (J1) • Секция • Потеря сигнала (LoS) • Потеря кадра (LoF) • Счётчики ошибок для B1 • Пороговые аварийные сигналы (TCA) для B1 • Линия • Сигнал индикации аварии линии (LAIS) • Удаленная индикация дефекта линии (LRDI) • Удаленная индикация ошибок линии (LREI) • Счётчики ошибок для B2 • TCA для B2 • Путь • Сигнал индикации аварии тракта (PAIS) • Удаленная индикация дефекта тракта (PRDI) • Удаленная индикация ошибок тракта (PREI) • Счётчики ошибок для B3 • TCA для B3 • Потеря указателя (LoP) • Событие положительного выравнивания (PSE) Событие отрицательного выравнивания (NSE) Сигнал индикации неподключенного пути (PUNEQ) Сигнал индикации несоответствия полезной нагрузки пути (PPLM) |
|
Управление сетью |
• SONET-MIB (RFC 3592) • SONET/SDH-MIB (RFC 2558) • CISCO-SONET-MIB • DS-3/E3-MIB (RFC 3896) • Простой протокол сетевого управления (SNMP) |
|
Надежность и доступность |
• Горячая замена без выключения (OIR) • Протоколы 1+1 SONET Automatic Protection Switching (APS) и SDH Linear Multiplexer Section Protection (MSP) • UL/CSA 60950-1 • Сброс программного обеспечения SPA |
|
Физические характеристики |
• Вес: 1.27 фунта (0.57 кг) • Высота: 1.56 дюйма (3.96 см) (двойная высота) • Ширина: 6.75 дюйма (17.15 см) • Глубина: 7.28 дюйма (18.49 см) |
|
Питание |
• 1-портовый канализированный OC-48/STM-16 = 44W (с оптикой) |
|
Параметры окружающей среды |
• Рабочая температура: от 41 до 104 °F (от 5 до 40 °C) • Температура хранения: от -38 до 150°F (от -40 до 70°C) • Рабочая влажность: от 5 до 85% относительной влажности • Влажность при хранении: от 5 до 95% относительной влажности |
|
Соответствие требованиям и сертификации |
Безопасность Ширина: 6,75 дюйма (17,15 см) • IEC/EN 60950-1 • AS/NZS 60950.1 • Лазерная безопасность EN60825/IEC60825 • Лазерная безопасность 21CFR1040 по Свода федеральных правил США (CFR, FDA) EMC • FCC Part 15 (CFR 47) • ICES 003 • CISPR 22 • AS/NZS CISPR22 • VCCI • EN55022 • EN55024 • EN300 386 • EN50082-1 • EN61000-6-1 Стандарты NEBS (Network Equipment Building Standards) Это изделие разработано в соответствии со следующими требованиями (официальная сертификация может находиться в процессе): • SR-3580 — NEBS: уровни соответствия критериям (соответствует уровню 3) • GR-63-CORE — NEBS: физическая защита • GR-1089-CORE — NEBS: ЭМС и безопасность |