J9586A — коммутатор HP 3800: цены и технические характеристики

Поделиться

Код модели: J9586A

Розничная цена: срок действия цены истёк

Напишите нам, чтобы получить специальную цену сегодня: [email protected]

J9586A — коммутатор HP E3800-48G-4XG, с 48 портами RJ-45 10/100/1000 с автоопределением и 4 портами RJ-45 10-GbE.

Краткие характеристики

На рисунке 1 показан внешний вид HP J9586A.

В таблице 1 приведены краткие характеристики.

Код товара

J9586A

Тип

Коммутатор HP E3800-48G-4XG

Порты

48 x RJ-45 порта с автоопределением 10/100/1000 (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX,

IEEE 802.3ab, тип 1000BASE-T)

Дуплекс 10BASE-T/100BASE-TX: полудуплекс или полный

1000BASE-T: только полная комплектация

4 x порта RJ-45 10-GbE IEEE 802.3an-2006 Type 10GBASE-T

Дуплекс: только полный

1 x последовательный консольный порт RJ-45
1 × RJ-45 порт внеполосного управления
1 x слот модуля стекирования

Пропускная способность (пакеты 64 байта)

130.9 млн пакетов в секунду

Производительность коммутации

176 Гб/с

Габариты (Ш x Г x В)

46,74 x 44,27 x 4,32 см (18,4 x 17,43 x 1,7 дюйма) (1U высота)

Вес

7,42 кг (16,36 фунта)

Подробности товара

На рисунке 2 показана передняя панель HP J9586A.

Примечание:

¢Ù

Консольный порт

¢Ú

Порт USB

¢Û

48 × RJ-45 автоопределяемых порта 10/100/1000

¢Ü

4 порта RJ-45 10-GbE x

¢Ý

Порт управления Out-of-Band

На рисунке 3 показана задняя панель Aruba J9586A.

Примечание:

¢Ù

Разъем питания AC

¢Ú

Слот для вторичного блока питания

¢Û

Слот для модуля стекирования

¢Ü

Модуль вентиляторов

¢Ý

Отверстие для крепления заземляющего наконечника

Сравнить с похожими товарами

Таблица 2 показывает сравнение.

Код товара

J9575A

J9576A

J9584A

J9585A

J9586A

Тип

Коммутатор Aruba 3800 24G 2SFP+

Коммутатор Aruba 3800 48G 4SFP+

Коммутатор HP E3800-24SFP-2SFP+

Коммутатор HP 3800-24G-2XG

Коммутатор HP E3800-48G-4XG

Пропускная способность (пакеты 64 байта)

65.4 млн пакетов в секунду

130.9 млн пакетов в секунду

65.4 млн пакетов в секунду

65.4 млн пакетов в секунду

130.9 млн пакетов в секунду

Производительность коммутации

88 Gb/s

176 Гб/с

88 Gb/s

88 Gb/s

176 Гб/с

Перед покупкой

Есть вопрос о J9586A?

Свяжитесь с нами по эл. почте Онлайн-чат или [email protected].

Спецификация

Технические характеристики J9586A

Спецификация J9586A

Тип

Коммутатор HP E3800-48G-4XG

Физические характеристики

Габариты (Д x Ш x В)

46,74 x 44,27 x 4,32 см (18,4 x 17,43 x 1,7 дюйма) (1U высота)

Вес

7,42 кг (16,36 фунта)

Технические характеристики

Модуль вентиляторов

1 x J9582A

1 слот для блока вентиляторов

Память и процессор

HPE ProVision ASIC/ARM @ 350 MhzHP ProVision ASIC/ARM @ 350 Mhz

Freescale PowerPC @ 1200 MHz, 4 GB flash, 2 GB SDRAM

Размер буфера пакетов: 36MB динамический

Порты

48 RJ-45 портов автоопределения 10/100/1000 (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T)

Дуплекс 10BASE-T/100BASE-TX: полудуплекс или полный

1000BASE-T: только полная комплектация

4 порта RJ-45 10-GbE IEEE 802.3an-2006 Type 10GBASE-T

Дуплекс: только полный

1 последовательный консольный порт RJ-45

1 порт внеполосного управления RJ-45

1 слот для стекового модуля

Электрические характеристики

Блоки питания (2 слота для блоков питания, минимум 1 блок питания входит в комплект)

1 x J9581A (блок питания HP X311 400 Вт 100–240 В перем. тока на 12 В пост. тока)

Максимальное тепловыделение

635 BTU/hr (669.93 kJ/hr)

Напряжение

100–127/200–240 В перем. тока

Текущий

6/3 A

Мощность в режиме ожидания

74 W

Максимальная мощность

186 W

Мощность PoE

—

Частота

50/60 Гц

Параметры окружающей среды

Рабочая температура

от 0° до 55°C (от 32° до 131°F); максимальная температура 45°C при установленных приёмопередатчиках SFP+.

Рабочая относительная влажность

от 15 % до 95 % @ 40°C (104°F), без конденсации

Температура хранения (без работы)

-40° to 70°C (-40° to 158°F)

Относительная влажность при хранении и транспортировке

от 15 % до 90 % @ 65°C (149°F), без конденсации

Высота над уровнем моря

До 3 км (10,000 ft)

Акустика

Мощность: 34 дБ, давление: 24,5 дБ

Характеристики производительности

Задержка 1000Mb

<2.8 μs (LIFO, пакеты 64 байта)

Задержка 10 Gb/s

<1.9 μs (LIFO, пакеты 64 байта)

Пропускная способность (пакеты 64 байта)

130.9 млн пакетов в секунду

Производительность коммутации

176 Гб/с

Размер таблицы маршрутизации

10,000 записей

Размер таблицы MAC-адресов

65,500 записей

Характеристики помехоустойчивости

EN

EN 55024, CISPR 24

ESD

IEC 61000-4-2

Излучаемые помехи

IEC 61000-4-3; 3 V/m

EFT/Burst

IEC 61000-4-4; 1.0 кВ (силовая линия), 0.5 кВ (сигнальная линия)

Перенапряжение

IEC 61000-4-5; 1 или 2 кВ AC

Кондуктивные помехи

IEC 61000-4-6; 3 В

Магнитное поле промышленной частоты

IEC 61000-4-8; 1 A/m, 50 or 60 Hz

Провалы и прерывания напряжения

IEC 61000-4-11; снижение более 95 %, 0.5 периода; снижение 30 %, 25 периодов

Гармоники

EN 61000-3-2, IEC 61000-3-2

Фликер

EN 61000-3-3, IEC 61000-3-3

Сертификаты безопасности

Безопасность

EN 60950/IEC 60950; UL 60950; CAN/CSA 22.2 No. 60950; EN 60825

Излучения

FCC Class A; VCCI Class A; EN 55022/CISPR 22 Class A

Стандарты и протоколы

Управление устройством

RFC 1591 DNS (клиент)

RFC 2576 (сосуществование SNMP V1, V2, V3)

RFC 2579 (SMIv2 текстовые соглашения)

RFC 2580 (SMIv2 соответствие)

RFC 3416 (операции протокола SNMP v2)

RFC 3417 (отображения транспорта SNMP)

Управление через HTML и telnet

Общие протоколы

IEEE 802.1ad Q-in-Q

IEEE 802.1AX-2008 Link Aggregation

MAC-мосты IEEE 802.1D

Приоритет IEEE 802.1p

VLAN IEEE 802.1Q

IEEE 802.1s Multiple Spanning Trees

IEEE 802.1v VLAN classification by Protocol and Port

IEEE 802.1w: быстрая перенастройка Spanning Tree

IEEE 802.3ad Link Aggregation Control Protocol (LACP)

IEEE 802.3af Power over Ethernet

Управление потоком IEEE 802.3x

RFC 768 UDP

RFC 783 Протокол TFTP (ревизия 2)

RFC 792 ICMP

RFC 793 TCP

RFC 826 ARP

RFC 854 TELNET

RFC 868 Time Protocol

RFC 951 BOOTP

RFC 1058 RIPv1

RFC 1350 TFTP Protocol (ревизия 2)

RFC 1519 CIDR

RFC 1542 Расширения BOOTP

RFC 2030 Simple Network Time Protocol (SNTP) v4

RFC 2131 DHCP

RFC 2453 RIPv2

RFC 2548 (только MS-RAS-Vendor)

RFC 3046 DHCP Relay Agent Information Option

RFC 3575 IANA Considerations for RADIUS

RFC 3576 Расширение RADIUS (только CoA)

RFC 3768 VRRP

RFC 4675 RADIUS VLAN & Priority

RFC 3768 VRRP

RFC 4675 RADIUS VLAN & Priority

RFC 5798 VRRP (за исключением Accept Mode и таймеров суб-секундного диапазона)

RFC 5905 Network Time Protocol Version 4: спецификация протокола и алгоритмов

UDLD (Uni-directional Link Detection)

IP multicast

RFC 3376 IGMPv3 (только для присоединения хостов)

RFC 3973 Draft 2 PIM Dense Mode

RFC 4601 Draft 10 PIM Sparse Mode

IPv6

RFC 1981 IPv6 Определение path MTU

RFC 2080 RIPng для IPv6

RFC 2081 RIPng Protocol: заявление о применимости

RFC 2082 RIP-2 MD5

RFC 2375 IPv6 Multicast Address Assignments

RFC 2460 Спецификация IPv6

RFC 2464 Передача IPv6 через сети Ethernet

RFC 2710 Multicast Listener Discovery (MLD) для IPv6

RFC 2925 Remote Operations MIB (только ping)

RFC 3019 MLDv1 MIB

RFC 3315 DHCPv6 (только клиент)

RFC 3484 Выбор адреса по умолчанию для IPv6

RFC 3587 IPv6 Global Unicast Address Format

RFC 3596 Расширение DNS для IPv6

RFC 3810 MLDv2 (только для присоединения хостов)

RFC 4022 MIB для TCP

RFC 4087 IP Tunnel MIB

RFC 4113 MIB для UDP

RFC 4213 Базовые механизмы перехода для узлов и маршрутизаторов IPv6

RFC 4251 Архитектура SSHv6

RFC 4252 Аутентификация SSHv6

RFC 4253 Транспортный уровень SSHv6

RFC 4254 Соединение SSHv6

RFC 4291 Архитектура адресации IP версии 6

RFC 4293 MIB для IP

RFC 4294 Требования к узлам IPv6

RFC 4419 Обмен ключами для SSH

RFC 4443 ICMPv6

RFC 4541 Коммутатор IGMP и MLD Snooping

RFC 4861 Обнаружение соседей IPv6

RFC 4862 Автоконфигурация адресов без состояния IPv6

RFC 5095 Отмена Type 0 Routing Headers в IPv6

RFC 5340 OSPFv3 для IPv6

RFC 5453 Зарезервированные идентификаторы интерфейсов IPv6

RFC 5519 Multicast Group Membership Discovery MIB (только MLDv2)

RFC 5722 Обработка перекрывающихся фрагментов IPv6

RFC 6620 FCFS SAVI

draft-ietf-savi-mix

MIB

IEEE 802.1ap (только MIB для MSTP и STP)

IEEE 8021-Bridge-MIB (2008)

IEEE 8021-Q-Bridge-MIB (2008)

RFC 1155 Структура и идентификаторы управляющей информации для сетей TCP/IP

RFC 1213 MIB II

RFC 1493 Bridge MIB

RFC 1724 MIB RIPv2

RFC 1850 OSPFv2 MIB

RFC 2021 RMONv2 MIB

RFC 2096 IP Forwarding Table MIB

RFC 2613 SMON MIB

RFC 2618 RADIUS Client MIB

RFC 2620 RADIUS Accounting MIB

RFC 2665 Ethernet-Like-MIB

RFC 2668 802.3 MAU MIB

RFC 2674 802.1p и IEEE 802.1Q Bridge MIB

RFC 2737 Entity MIB (версия 2)

RFC 2787 VRRP MIB

RFC 2863 The Interfaces Group MIB

RFC 2925 Ping MIB

RFC 2932 IP (MIB многоадресной маршрутизации)

RFC 2933 IGMP MIB

RFC 4836 Управляемые объекты для блоков подключения 802.3 (MAU)

Управление сетью

Протокол обнаружения канального уровня IEEE 802.1AB (LLDP)

RFC 2819 Четыре группы RMON: 1 (статистика), 2 (история), 3 (тревоги) и 9 (события)

RFC 3176 sFlow

RFC 3411 Архитектура управления SNMP

RFC 3412 Обработка и диспетчеризация сообщений для Simple Network Management Protocol (SNMP)

RFC 3413 Приложения Simple Network Management Protocol (SNMP)

RFC 3414 User-based Security Model (USM) для версии 3 протокола SNMP (SNMPv3)

RFC 3415 View-based Access Control Model (VACM) для протокола SNMP

ANSI/TIA-1057 LLDP Media Endpoint Discovery (LLDP-MED)

RFC 3418 Management Information Base (MIB) для протокола SNMP

RFC 5424 Протокол Syslog

ANSI/TIA-1057 LLDP Media Endpoint Discovery (LLDP-MED)

SNMPv1/v2c/v3

XRMON

OSPF

RFC 2328 OSPFv2

RFC 3101 OSPF NSSA

RFC 3623 Graceful OSPF Restart (только при непланируемых сбоях)

RFC 5340 OSPFv3 для IPv6

QoS/CoS

RFC 2474 DiffServ Precedence, включая 8 очередей на порт

RFC 2475 Архитектура DiffServ

RFC 2597 DiffServ Assured Forwarding (AF)

RFC 2598 DiffServ Expedited Forwarding (EF)

Безопасность

Контроль доступа к сети на основе портов IEEE 802.1X

RFC 1321 Алгоритм дайджеста сообщений MD5

RFC 1492 TACACS+

RFC 2818 HTTP поверх TLS

RFC 2865 RADIUS (только клиент)

RFC 2866 RADIUS Accounting

RFC 3579 Поддержка RADIUS для Extensible Authentication Protocol (EAP)

Списки контроля доступа (ACL)

MAC-аутентификация

Фиксация MAC-адресов

Блокировка по MAC-адресу

Безопасность портов

Secure Sockets Layer (SSL)

SSHv1/SSHv2 Secure Shell

SSHv2 Secure Shell

Веб-аутентификация


Поделиться

Оставьте комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *

Позвонить
Прокрутить вверх